Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
по электрике...

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> по электрике... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
_SMART_



На форуме 10 лет
Сообщения: 138
Откуда: Раменское
Авто: 21099i 16v
Сообщение Добавлено: 17 Апреля 2007 13:19
Ответить с цитатой

Внезапно началось, ничего с машиной не делал поэтому и приписать не к чему. Вчера когда стоял в пробке выключаться магнитола начала. выключится а потом сразу включается. Думал перегревается, потому что жара была, машина горячая была, карлсон постоянно включался. Потом когда уже просто ехал и машина остыла, она продолжала периодически выключаться. Никакой закономерности не выявил. Только заметил сегодня уже что если постояла машина и завести её, потом включить магнитолу и дать нагрузку посильней(мигнуть дальним, или просто включить фары) то магнитола гаснет, потом сразу включается. Если после этого еще мигнуть, уже не выключается. При езде периодически выключается. Ночью когда еще ехал заметил что в момент такого случайного выключения магнитолы лампочка STOP на приборке на секунду вспыхивает.Есть подозрение что и фары в этот момент мигают, но пока не проверил. Что можетыть, где капать, а главное как? Может последовательность есть какая-нить действий чтоб выяснить в чем причина. БК нету, торпеда высокая. ЧЯ смотрел, предохранители целые вроде все. Подскажите!
Вернуться к началу
_SMART_ сейчас offline Посмотреть профиль Отправить личное сообщение
BASSS



На форуме 10 лет
Сообщения: 24
Откуда: Москва
Авто: 21099 99 г.в. карб-21073
Сообщение Добавлено: 17 Апреля 2007 13:32
Ответить с цитатой

Не хватает напруги вот и выключается.... с геной что-то не так....и кстати.... когда аккум уже слабенький и заводишьс включенной магнитолой, то она тоже выключается и включается когда машина завелась....
Вернуться к началу
BASSS сейчас offline Посмотреть профиль Отправить личное сообщение
DidJ



На форуме 12 лет
Сообщения: 3266
Откуда: Москва
Авто: Нива, А1
Сообщение Добавлено: 17 Апреля 2007 13:34
Ответить с цитатой

BASSS писал(а):
Не хватает напруги вот и выключается....

+1
Меряй напругу. И дальше можно уже будет делать выводы.
Вернуться к началу
DidJ сейчас offline Посмотреть профиль Отправить личное сообщение
-=Worm=-
Модератор
Модератор


На форуме 11 лет
Сообщения: 11939
Откуда: Балашиха МО
Авто: 211440-26
Сообщение Добавлено: 17 Апреля 2007 17:15
Ответить с цитатой

РН мёртв Very Happy
_________________
read
Вернуться к началу
-=Worm=- сейчас offline Посмотреть профиль Отправить личное сообщение
leha
Забанен
Забанен


На форуме 10 лет
Сообщения: 2712
Откуда: сызрань-самара
Авто: 21154,млечка.HL\HRDO57
Сообщение Добавлено: 17 Апреля 2007 17:23
Ответить с цитатой

_SMART_ писал(а):
последовательность есть какая-нить действий чтоб выяснить в чем причина

масса на двигатель,генератор(напруга), розовые провода с гены на чя, чя, розовые провода с чя, замок зажигания, точка крепления массы за приборкой.

_________________
Вернуться к началу
leha сейчас offline Посмотреть профиль Отправить личное сообщение
valdemar2109sl



На форуме 10 лет
Сообщения: 367
Откуда: Zelik 77rus
Авто: vaz 2109 1.3k
Сообщение Добавлено: 17 Апреля 2007 20:10
Ответить с цитатой

_SMART_
Правильно пишут что садится напряжение вцепи магнитолы и видимо кратковременно. 8-)

_________________
Удачи на дорогах
Вернуться к началу
valdemar2109sl сейчас offline Посмотреть профиль Отправить личное сообщение
PlayDen



На форуме 10 лет
Сообщения: 538
Откуда: Хохляндия, Киев
Авто: цвет:комета, Logan MCV, Laureat-7мест
Сообщение Добавлено: 17 Апреля 2007 21:07
Ответить с цитатой

Если у тебя магнитола питается отдельным проводом прямо от аккумулятора, то может дело в плохо прикрученной клемме?? или в предохранителе по пути ее питания?
_________________
Электроника - это наука о контактах Smile
Вернуться к началу
PlayDen сейчас offline Посмотреть профиль Отправить личное сообщение
_SMART_



На форуме 10 лет
Сообщения: 138
Откуда: Раменское
Авто: 21099i 16v
Сообщение Добавлено: 19 Апреля 2007 08:24
Ответить с цитатой

Всем спасибо, разобрался в тот же день ещё) проблемма была в плюсе который шёл на генератор. В клеме провод болтался...
_________________
21083 карб 95г.в.>21099i 16v Я 5.1 2000г.в. Паулюс ВУТ+ГТЦ Lucas+ЗДТ Lucas+14" Brembo MAX
Вернуться к началу
_SMART_ сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы