Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
вопрос по электрике

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> вопрос по электрике вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
MaXiM_Tr



На форуме 10 лет
Сообщения: 46
Откуда: Воронеж
Авто: ВАЗ 21103
Сообщение Добавлено: 10 Май 2007 22:50
Ответить с цитатой

Подскажите, следующая проблема:

когда заводишь авто - моргает магнитола (гаснет на неск-ко сек), так у всех. А у мея теперь стало тоже самое если включаешь свет, ближний или дальний. Sad В чем проблема?????

_________________
Воронеж - недогонежжжж
Вернуться к началу
MaXiM_Tr сейчас offline Посмотреть профиль Отправить личное сообщение
ortodox



На форуме 11 лет
Сообщения: 3415
Откуда: UA Винница
Авто: 21112 07г. 1,6 8V космос
Сообщение Добавлено: 10 Май 2007 23:04
Ответить с цитатой

MaXiM_Tr писал(а):
Подскажите, следующая проблема:

когда заводишь авто - моргает магнитола (ганет на неск-ко сек), так у всех. А у мея теперь стало тоже само если включаешь свет, ближний или дальний. Sad В чем проблема?????

Большое падение напряжения на контактах , возможно подгорел контакт в разъеме ЧЯ.
Можно кинуть на магнитолу отдельный провод от АКБ через предохранитель.

_________________
Потребители iPhonов не могут нагибать их производителей! (с)

Вы можете брать что хотите , но на выходе - касса.(с)
Вернуться к началу
ortodox сейчас offline Посмотреть профиль Отправить личное сообщение
Бомбила



На форуме 11 лет
Сообщения: 442
Откуда: Москва
Авто: Крайслер Конкорд
Сообщение Добавлено: 10 Май 2007 23:08
Ответить с цитатой

ortodox писал(а):
MaXiM_Tr писал(а):
Подскажите, следующая проблема:

когда заводишь авто - моргает магнитола (ганет на неск-ко сек), так у всех. А у мея теперь стало тоже само если включаешь свет, ближний или дальний. Sad В чем проблема?????

Большое падение напряжения на контактах , возможно подгорел контакт в разъеме ЧЯ.
Можно кинуть на магнитолу отдельный провод от АКБ через предохранитель.

именно так! провод 5мм!
Вернуться к началу
Бомбила сейчас offline Посмотреть профиль Отправить личное сообщение
MaXiM_Tr



На форуме 10 лет
Сообщения: 46
Откуда: Воронеж
Авто: ВАЗ 21103
Сообщение Добавлено: 10 Май 2007 23:08
Ответить с цитатой

ortodox писал(а):

Большое падение напряжения на контактах , возможно подгорел контакт в разъеме ЧЯ.


что за ЧЯ?????
раньше такого не было!

_________________
Воронеж - недогонежжжж
Вернуться к началу
MaXiM_Tr сейчас offline Посмотреть профиль Отправить личное сообщение
ZaSKaR
Забанен
Забанен


На форуме 11 лет
Сообщения: 9953
Сообщение Добавлено: 10 Май 2007 23:44
Ответить с цитатой

MaXiM_Tr писал(а):
что за ЧЯ?????

Чёрный ящик - коробка,где все основные предохранители и реле!
Вернуться к началу
ZaSKaR сейчас offline Посмотреть профиль Отправить личное сообщение
MaXiM_Tr



На форуме 10 лет
Сообщения: 46
Откуда: Воронеж
Авто: ВАЗ 21103
Сообщение Добавлено: 11 Май 2007 09:26
Ответить с цитатой

теперь тоже самое если включаешь поворотник - любая нагрузка приводит к этому...
_________________
Воронеж - недогонежжжж
Вернуться к началу
MaXiM_Tr сейчас offline Посмотреть профиль Отправить личное сообщение
Alexsa91



На форуме 12 лет
Сообщения: 1325
Откуда: Россия
Авто: наше и не наше
Сообщение Добавлено: 11 Май 2007 09:31
Ответить с цитатой

MaXiM_Tr писал(а):
Подскажите, следующая проблема:

когда заводишь авто - моргает магнитола (гаснет на неск-ко сек), так у всех. А у мея теперь стало тоже самое если включаешь свет, ближний или дальний. Sad В чем проблема?????
Так аккумулятор менять надо, имхо. Тестером померяй напряжение на аккумуляторе. Разные магнитолы по-разному себя ведут при одном и том же напряжении питания. 10 вольт это уже для них мало, для стартера нормально.
Вернуться к началу
Alexsa91 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
ortodox



На форуме 11 лет
Сообщения: 3415
Откуда: UA Винница
Авто: 21112 07г. 1,6 8V космос
Сообщение Добавлено: 11 Май 2007 11:03
Ответить с цитатой

Alexsa91 писал(а):
MaXiM_Tr писал(а):
Подскажите, следующая проблема:

когда заводишь авто - моргает магнитола (гаснет на неск-ко сек), так у всех. А у мея теперь стало тоже самое если включаешь свет, ближний или дальний. Sad В чем проблема?????
Так аккумулятор менять надо, имхо. Тестером померяй напряжение на аккумуляторе. Разные магнитолы по-разному себя ведут при одном и том же напряжении питания. 10 вольт это уже для них мало, для стартера нормально.

Аккум вряд ли. У него и на заведенной машине такое происходит , как я понял.

_________________
Потребители iPhonов не могут нагибать их производителей! (с)

Вы можете брать что хотите , но на выходе - касса.(с)
Вернуться к началу
ortodox сейчас offline Посмотреть профиль Отправить личное сообщение
Глебаня



На форуме 10 лет
Сообщения: 2194
Откуда: СПб
Авто: 21063>21074>21099>21120, 2000 г.в., было
Сообщение Добавлено: 11 Май 2007 11:28
Ответить с цитатой

ortodox писал(а):
Аккум вряд ли. У него и на заведенной машине такое происходит , как я понял.

Скорей всего аккум. севший. Надо замерять зарядку с гены, зарядить аккум.

_________________
Чем больше симптомов - тем точнее диагноз!
Вернуться к началу
Глебаня сейчас offline Посмотреть профиль Отправить личное сообщение
!Lnur



На форуме 10 лет
Сообщения: 7777
Откуда: Уфа
Авто: 21102 +бодрый автобус зум-зум
Сообщение Добавлено: 11 Май 2007 12:40
Ответить с цитатой

Возможно большое сопротивление тонкого проводка от минуса аккумулятора к кузову, нужно пропаять его клеммы или поменять (меняется в сборе с толстым минусовым проводком). При этом любая заметная нагрузка будет создавать падение напряжения в бортовой сети, даже если на аккумуляторе всё в норме.
Вернуться к началу
!Lnur сейчас offline Посмотреть профиль Отправить личное сообщение
MaXiM_Tr



На форуме 10 лет
Сообщения: 46
Откуда: Воронеж
Авто: ВАЗ 21103
Сообщение Добавлено: 11 Май 2007 13:57
Ответить с цитатой

на неработающем авто померял напряжение - 11,8 вольт (тестер китайский). Происходит на заведенной авто все....
_________________
Воронеж - недогонежжжж
Вернуться к началу
MaXiM_Tr сейчас offline Посмотреть профиль Отправить личное сообщение
ГМП
Предупреждений: 1
Предупреждений: 1 


На форуме 15 лет
Сообщения: 1585
Откуда: Украина, Харьков
Авто: Фукусимовская Тойота-2011 + жиганская 21102
Сообщение Добавлено: 12 Май 2007 07:59
Ответить с цитатой

Цитата:
на неработающем авто померял напряжение - 11,8 вольт

АКБ срочно на зарядку. Если не хочешь в скором времени покупать новую.

_________________
**********************************
"Фашисты будущего будут называть себя антифашистами". (с) У.Черчилль
Вернуться к началу
ГМП сейчас offline Посмотреть профиль Отправить личное сообщение
Liquidman



На форуме 10 лет
Сообщения: 10
Откуда: Москва
Авто: 21124
Сообщение Добавлено: 12 Май 2007 11:19
Ответить с цитатой

АКБ - зарядить, а заодно проверить всё ли в порядке у генератора - может что у него не в порядке и нормально он уже не работает?
На старой машине был похожий случай - поменял диодный мост в генераторе (сгорел), и всё стало в норме.
Вернуться к началу
Liquidman сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы