Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
АПС 4, глюк или в чем проблема, очень срочно!!!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> АПС 4, глюк или в чем проблема, очень срочно!!! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
aillant



На форуме 9 лет
Сообщения: 51
Откуда: Украина
Авто: 21113 = > Sкoda Octavia Tour 1,6
Сообщение Добавлено: 21 Май 2007 13:16
Ответить с цитатой

Ситуация в следующем:
Вчера вечером подьехав к гаражу заглушил двигатель, открыл ворота, покурил, сажусь обратно в машину, поврочиваю ключь, три - четыре оборота двигателя, и тишина, повторяю попытку - тишина.....Открыл капот, подергал клемы на аккамуляторе, попробовал еще разок завестись - реакция один оборот стартера и тишина. Решил что дело в клеме, снял её зачистил, обжал, поставил на место пробую завестись, поднес черный ключик к иммо - никакой реакции, ни сигнала, ни писка.... обратил внимание на то что светодиод иммо мигает, но очеть тускло, пропала вежливая подсветка, при открытой водительской двери светодиод мигае намного ярче, чем при закрытой, такое впечатление, что нет питания иммобилайзера, вытащил предохранитель освещения салона - иммо вообще отключился, т.е. индикатор вообще потух! Вопрос к спецам: где искать причины данного глюка? Очень срочно, машинка незаводиться, а до ближайшего нормального сервисного центра Очень далеко, буксиром тянуть никто не хочет! Sad
P.S. снимал разьем с иммо, проверил контакты, вроде бы все нормально, контакты подчистил.
Вернуться к началу
aillant сейчас offline Посмотреть профиль Отправить личное сообщение
Petrov_kamensk



На форуме 12 лет
Сообщения: 2108
Откуда: Каменск-Уральский
Авто: Mazda 6 Radant Ebony
Сообщение Добавлено: 21 Май 2007 13:31
Ответить с цитатой

земли. все которые есть, и та что в консоли под шумкой.
Вернуться к началу
Petrov_kamensk сейчас offline Посмотреть профиль Отправить личное сообщение
aillant



На форуме 9 лет
Сообщения: 51
Откуда: Украина
Авто: 21113 = > Sкoda Octavia Tour 1,6
Сообщение Добавлено: 21 Май 2007 13:38
Ответить с цитатой

Petrov_kamensk
Та, что над блоком предохранителей?
протянул все массы, что знаю!
Вернуться к началу
aillant сейчас offline Посмотреть профиль Отправить личное сообщение
Petrov_kamensk



На форуме 12 лет
Сообщения: 2108
Откуда: Каменск-Уральский
Авто: Mazda 6 Radant Ebony
Сообщение Добавлено: 21 Май 2007 14:53
Ответить с цитатой

http://chiptuner.ru/ground.php
http://chiptuner.ru/ground2.php

в консоли там где мозг, под шумкой есть шпилька.
на самой консоли тоже есть точка с массой.


ну и дальше надо описание что происходит
Вернуться к началу
Petrov_kamensk сейчас offline Посмотреть профиль Отправить личное сообщение
Автол



На форуме 14 лет
Сообщения: 1096
Откуда: Череповец
Авто: ВАЗ 21103, ВАЗ 21703, ВАЗ 111930
Сообщение Добавлено: 21 Май 2007 15:01
Ответить с цитатой

aillant
АПС-4 не при чем... проблемы с электропроводкой иили электрооборудованием...
Вернуться к началу
Автол сейчас offline Посмотреть профиль Отправить личное сообщение
aillant



На форуме 9 лет
Сообщения: 51
Откуда: Украина
Авто: 21113 = > Sкoda Octavia Tour 1,6
Сообщение Добавлено: 21 Май 2007 15:18
Ответить с цитатой

Petrov_kamensk
я видел эту шпильку, гайка была немного отпущена....притянул результат - все без изменений
наверное надо попробовать отдельно кинуть массу от аккамулятора на консоль как по второй ссылке описано...
А есть ли отдельно масса на АПС 4? Ведь всё электрооборудование работает а АПС неработает! Я же так понимаю, что масса на консоль общая для всех, так в чем же дело? Запутался конкретно, вывернул уже все провода из под панели все раьёмы, соединения и массы проверил все работает а АПС неработает, блин! Sad А нет ли какого то релле которое может блокировать АПС?
Вернуться к началу
aillant сейчас offline Посмотреть профиль Отправить личное сообщение
Petrov_kamensk



На форуме 12 лет
Сообщения: 2108
Откуда: Каменск-Уральский
Авто: Mazda 6 Radant Ebony
Сообщение Добавлено: 21 Май 2007 15:51
Ответить с цитатой

на апс- отдельного ни чего нет, все идет в жгуте.
БК стоит? исли да то убрать пока с шины.

чую что АПС ни причем, сигналка и проч смотреть надо.
Вернуться к началу
Petrov_kamensk сейчас offline Посмотреть профиль Отправить личное сообщение
vitalyP



На форуме 14 лет
Сообщения: 150
Откуда: Тольятти
Сообщение Добавлено: 21 Май 2007 16:33
Ответить с цитатой

aillant писал(а):
обратил внимание на то что светодиод иммо мигает, но очеть тускло, пропала вежливая подсветка, при открытой водительской двери светодиод мигае намного ярче, чем при закрытой, такое впечатление, что нет питания иммобилайзера, вытащил предохранитель освещения салона - иммо вообще отключился, т.е. индикатор вообще потух! Вопрос к спецам: где искать причины данного глюка? Очень срочно, машинка незаводиться, а до ближайшего нормального сервисного центра Очень далеко, буксиром тянуть никто не хочет! Sad
P.S. снимал разьем с иммо, проверил контакты, вроде бы все нормально, контакты подчистил.


Если проблема в отсутствии "земли", на АПС, (а похоже, что это , именно, так), то можно попробовать снять с охраны и завести при открытой двери. После запуска двигателя можно закрыть дверь и ехать в сервис "искать землю".

Виталий
Вернуться к началу
vitalyP сейчас offline Посмотреть профиль Отправить личное сообщение
aillant



На форуме 9 лет
Сообщения: 51
Откуда: Украина
Авто: 21113 = > Sкoda Octavia Tour 1,6
Сообщение Добавлено: 21 Май 2007 17:22
Ответить с цитатой

Petrov_kamensk
Сигналка работает вроде б то исправно. А как она связана с АПС, есть ли схемка на это дело?
vitalyP
Пробовал я с открытой дверью снять с охраны, но иммобилайзер на ключ нереагирует (пробовал и черным ключом и красным)! Мигает светодиод ярче, чем при закрытой двери, и всё!
Вернуться к началу
aillant сейчас offline Посмотреть профиль Отправить личное сообщение
Alex 34



На форуме 13 лет
Сообщения: 45
Откуда: Волгоград
Авто: 2112
Сообщение Добавлено: 21 Май 2007 18:33
Ответить с цитатой

Сними АПС. Разбери. От транзистора на землю тонкая печатная дорожка очень часто отгорает. Увидишь сразу.
Вернуться к началу
Alex 34 сейчас offline Посмотреть профиль Отправить личное сообщение
aillant



На форуме 9 лет
Сообщения: 51
Откуда: Украина
Авто: 21113 = > Sкoda Octavia Tour 1,6
Сообщение Добавлено: 21 Май 2007 18:40
Ответить с цитатой

Alex 34
Эта "дорожка" ведет к черному проводку на колодке?
Вернуться к началу
aillant сейчас offline Посмотреть профиль Отправить личное сообщение
shhiv



На форуме 11 лет
Сообщения: 10
Сообщение Добавлено: 22 Май 2007 21:32
Ответить с цитатой

причина нашлась?
Вернуться к началу
shhiv сейчас offline Посмотреть профиль Отправить личное сообщение
aillant



На форуме 9 лет
Сообщения: 51
Откуда: Украина
Авто: 21113 = > Sкoda Octavia Tour 1,6
Сообщение Добавлено: 23 Май 2007 16:52
Ответить с цитатой

Нашлась...Глюкнул АПС4...
Сняли ЭБУ Бош что то выпаяли, что то почистили...Поставили - двигатель завелся.
Правда по приезду на работу заметил что БК перестал показывать температуру двигателя, при том что на панеле приборов указатель работает! Интересно, чем это может грозить?
Вернуться к началу
aillant сейчас offline Посмотреть профиль Отправить личное сообщение
merlock



На форуме 9 лет
Сообщения: 468
Откуда: Самарская обл. г. Нефтегорск
Авто: ВАЗ-21703 Priora 2007г.в.
Сообщение Добавлено: 23 Май 2007 19:44
Ответить с цитатой

БК с приборкой не связан, может забыли проводок к диагностической колодке приткнуть, он от туда все данные читает.
Вернуться к началу
merlock сейчас offline Посмотреть профиль Отправить личное сообщение
shhiv



На форуме 11 лет
Сообщения: 10
Сообщение Добавлено: 24 Май 2007 11:38
Ответить с цитатой

а АПС сейчас работает или отключен?
Вернуться к началу
shhiv сейчас offline Посмотреть профиль Отправить личное сообщение
Автол



На форуме 14 лет
Сообщения: 1096
Откуда: Череповец
Авто: ВАЗ 21103, ВАЗ 21703, ВАЗ 111930
Сообщение Добавлено: 24 Май 2007 15:06
Ответить с цитатой

aillant писал(а):
Ситуация в следующем:
Вчера вечером подьехав к гаражу заглушил двигатель, открыл ворота, покурил, сажусь обратно в машину, поврочиваю ключь, три - четыре оборота двигателя, и тишина, повторяю попытку - тишина.....Открыл капот, подергал клемы на аккамуляторе, попробовал еще разок завестись - реакция один оборот стартера и тишина...


Кто-то из вас "двоих" пиз..., простите, обманывает... Либо уважаемый автор, либо сервисмены. АПС-4 не запрещает крутить стартер в режиме охраны. Стартер может маслать сколько угодно, только двигатель не заведется. Потом ... сняли ЭБУ, чего-то там паяли... потом все заработало, но виноват АПС-4... Это что шутка что ли была???
Вернуться к началу
Автол сейчас offline Посмотреть профиль Отправить личное сообщение
Petrov_kamensk



На форуме 12 лет
Сообщения: 2108
Откуда: Каменск-Уральский
Авто: Mazda 6 Radant Ebony
Сообщение Добавлено: 24 Май 2007 15:09
Ответить с цитатой

емкое замечание.
"родная" защита стартера с управленим от мозга, не может блокировать стартер если иммо блокирует пуск? врятли конечно но вдруг реализовано.
Вернуться к началу
Petrov_kamensk сейчас offline Посмотреть профиль Отправить личное сообщение
ZRomann



На форуме 9 лет
Сообщения: 199
Откуда: Волгоградская обл. г. Михайловка
Авто: ВАЗ 21124 март 2007г.
Сообщение Добавлено: 24 Май 2007 15:37
Ответить с цитатой

А вот у меня пока ключик к антенке не поднесешь и не услышишь пик-пик (т.е. пока ИММО не снимется с охраны), стартер не крутится, ключ в замке поворачивается и ни каких эмоций.
_________________
ВАЗ 21124-52-027, Звездная пыль.
Вернуться к началу
ZRomann сейчас offline Посмотреть профиль Отправить личное сообщение
aillant



На форуме 9 лет
Сообщения: 51
Откуда: Украина
Авто: 21113 = > Sкoda Octavia Tour 1,6
Сообщение Добавлено: 25 Май 2007 10:40
Ответить с цитатой

merlock
Разобрался сам...Сделал вот так:
http://chiptuner.ru/immobil.php
shhiv
АПС отключен программно, так что не работает
P.S. мастер на СТО сказал, что мой случай "обычный и не первый", так что вывод напрашиваеться сам собой...
P.S.2 Интересное замечание - обратил внимание (находясь на СТО около двух трех часов в ожидании когда освободиться мастер) на то, что достаточно много иномарок 5 - 7ми летних обращають с причиной "отсутствие холостого хода при вкюченном кондиционере" так что вот так, ни что не вечно....тем более Opel или Toyota Smile
Вернуться к началу
aillant сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы