Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Исчезла подсветка панели приборов

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Исчезла подсветка панели приборов вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Vlad03



На форуме 13 лет
Сообщения: 18
Откуда: Украина, Киев
Авто: 21114 1,6 16 кл., Январь 7.2, 2008 г
Сообщение Добавлено: 27 Май 2007 21:58
Ответить с цитатой

Вчера вечером запустил двиг. и обнаружил, что исчезла подсветка приборной панели (механическая). Все индикаторы работают нормально, в общем все как обычно только нет подсветки. Манипуляции с регулятором яркости ни на что не влияли.
Сегодня было совсем немного времени, думал заменить лампочки подсветки (хотя как могли сгореть сразу 3 вместе не понимал). Оказалось все целые, но на них подается 0.3 В. :ooo:
Несколько дней не будет возможности заехать на СТО. Может кто сталкивался с подобным и может подсказать наиболее вероятные причины да и способы их выявления (устранения)?

(2111, 1.5, 2000 год, 8 кл.)
Вернуться к началу
Vlad03 сейчас offline Посмотреть профиль Отправить личное сообщение
Azazelloz



На форуме 9 лет
Сообщения: 84
Откуда: Москва
Сообщение Добавлено: 27 Май 2007 22:00
Ответить с цитатой

Предохранители проверь первым делом. ВСЕ!
_________________
ВАЗ 21113 2003 г. 1.5 16V Снежка > 2112 2003 г. 1.5 16V (продана) > Skoda octavia tour WTS '07
Вернуться к началу
Azazelloz сейчас offline Посмотреть профиль Отправить личное сообщение
mial



На форуме 12 лет
Сообщения: 478
Откуда: Новгородская обл.
Авто: Renault Megane II
Сообщение Добавлено: 27 Май 2007 22:44
Ответить с цитатой

Vlad03
Окромя предохранителя проверь резистор регулировки яркости подсветки, можно просто провода которые на него приходят (2 провода) между собой замкнуть, если загорится - меняй резистор.
Вернуться к началу
mial сейчас offline Посмотреть профиль Отправить личное сообщение
Vlad03



На форуме 13 лет
Сообщения: 18
Откуда: Украина, Киев
Авто: 21114 1,6 16 кл., Январь 7.2, 2008 г
Сообщение Добавлено: 28 Май 2007 10:11
Ответить с цитатой

Предохранители, естесственно, проверил сразу же.
Алексей_М писал(а):
Окромя предохранителя проверь резистор регулировки яркости подсветки, можно просто провода которые на него приходят (2 провода) между собой замкнуть, если загорится - меняй резистор.

Спасибо, тоже думал об этом, но было некогда. Насколько сложно к нему подобраться?
Вернуться к началу
Vlad03 сейчас offline Посмотреть профиль Отправить личное сообщение
djsse



На форуме 10 лет
Сообщения: 1328
Откуда: Кемерово
Авто: Jeep Grand Cherokee WJ V8 4.7L
Сообщение Добавлено: 29 Май 2007 06:36
Ответить с цитатой

Vlad03
Цитата:
Насколько сложно к нему подобраться?

Снять легко. Smile Снимаем пипу регулировки. Откручиваем болтик, который этот реостат держит на панели... засовываем руку под панель и вытаскиваем этот реостат вместе с проводами. Ставить его на место веселее Smile
Вернуться к началу
djsse сейчас offline Посмотреть профиль Отправить личное сообщение
E95



На форуме 9 лет
Сообщения: 441
Авто: 21113 16V 2002г;Chevrolet Lacetti 1,8 SX Wagon, Audi 90 2.3 Turbo Quattro
Сообщение Добавлено: 29 Май 2007 10:02
Ответить с цитатой

Vlad03 писал(а):
Вчера вечером запустил двиг. и обнаружил, что исчезла подсветка приборной панели (механическая). Все индикаторы работают нормально, в общем все как обычно только нет подсветки. Манипуляции с регулятором яркости ни на что не влияли.

Сегодня было совсем немного времени, думал заменить лампочки подсветки (хотя как могли сгореть сразу 3 вместе не понимал). Оказалось все целые, но на них подается 0.3 В.

Несколько дней не будет возможности заехать на СТО. Может кто сталкивался с подобным и может подсказать наиболее вероятные причины да и способы их выявления (устранения)?


У меня тоже была такая проблема. На потенциометре (резисторе) регулировки яркости лампочек подсветки панели приборов, отпаялся проводок, снял панель приборов , и подпаял в резистор оторорвавшийся проводок, и ВСЁ ЗАРАБОТАЛО Very Happy

_________________
Сарайчик летает Smile
Вернуться к началу
E95 сейчас offline Посмотреть профиль Отправить личное сообщение
E95



На форуме 9 лет
Сообщения: 441
Авто: 21113 16V 2002г;Chevrolet Lacetti 1,8 SX Wagon, Audi 90 2.3 Turbo Quattro
Сообщение Добавлено: 29 Май 2007 10:04
Ответить с цитатой

Если дело в резисторе, то смаж ево графитом например с обычного канцелярского карандаша
_________________
Сарайчик летает Smile
Вернуться к началу
E95 сейчас offline Посмотреть профиль Отправить личное сообщение
Vlad03



На форуме 13 лет
Сообщения: 18
Откуда: Украина, Киев
Авто: 21114 1,6 16 кл., Январь 7.2, 2008 г
Сообщение Добавлено: 29 Май 2007 21:08
Ответить с цитатой

Всем спасибо, завтра пойду разбираться. Хотелось бы надеяться, что дело в резисторе. pray:
Вернуться к началу
Vlad03 сейчас offline Посмотреть профиль Отправить личное сообщение
=ALB=



На форуме 10 лет
Сообщения: 200
Авто: 2110 млечка
Сообщение Добавлено: 29 Май 2007 21:11
Ответить с цитатой

E95 писал(а):
Если дело в резисторе, то смаж ево графитом например с обычного канцелярского карандаша

это временное решение, графит осыпиться ...
Вернуться к началу
=ALB= сейчас offline Посмотреть профиль Отправить личное сообщение
Vlad03



На форуме 13 лет
Сообщения: 18
Откуда: Украина, Киев
Авто: 21114 1,6 16 кл., Январь 7.2, 2008 г
Сообщение Добавлено: 30 Май 2007 21:13
Ответить с цитатой

Увы, это не потенциометр. Sad И панель приборов снимал, вроде все нормально. Придется в ближайшее время на СТО ехать.
Вернуться к началу
Vlad03 сейчас offline Посмотреть профиль Отправить личное сообщение
djsse



На форуме 10 лет
Сообщения: 1328
Откуда: Кемерово
Авто: Jeep Grand Cherokee WJ V8 4.7L
Сообщение Добавлено: 31 Май 2007 06:43
Ответить с цитатой

Vlad03
Отпишитесь плиз как решится проблема. А то я с августа месяца езжу без какой-либо подсветки в салоне. К электрикам заехать всё некогда, то я занят, то електрики. Так и привык уже, но иногда ночью за$$$вает :)

P.S. Грешу на сигналку.
Вернуться к началу
djsse сейчас offline Посмотреть профиль Отправить личное сообщение
Vlad03



На форуме 13 лет
Сообщения: 18
Откуда: Украина, Киев
Авто: 21114 1,6 16 кл., Январь 7.2, 2008 г
Сообщение Добавлено: 01 Июня 2007 19:45
Ответить с цитатой

Был на СТО, проблема решилась. Оказался все-таки потенциометр! Smile Заплатил за т.н. диагностику и замену его 75 грн.(15 у.е.) со своим потенциометром. Чистый грабеж. Surprised
Самое смешное, что перед этим сам добрался до него (надо просто снять кожух рулевой колонки и рука пройдет вправо к нему) и даже менял на новый. Но! Было солнечно и не увидел работающую подсветку Surprised после чего вернул все на места (поставил старый). Так что лоханулся. Shocked
Да, работы там на 15 минут, если первый раз делать и без сторонних подсказок. Так что успехов!
Вернуться к началу
Vlad03 сейчас offline Посмотреть профиль Отправить личное сообщение
E95



На форуме 9 лет
Сообщения: 441
Авто: 21113 16V 2002г;Chevrolet Lacetti 1,8 SX Wagon, Audi 90 2.3 Turbo Quattro
Сообщение Добавлено: 12 Июня 2007 16:27
Ответить с цитатой

Vlad03 писал(а):
Был на СТО, проблема решилась. Оказался все-таки потенциометр!

Вот вот , семь раз проверь

_________________
Сарайчик летает Smile
Вернуться к началу
E95 сейчас offline Посмотреть профиль Отправить личное сообщение
Million



На форуме 6 лет
Сообщения: 225
Откуда: Тула
Авто: 21102
Сообщение Добавлено: 11 Ноября 2011 21:13
Ответить с цитатой

сегодня такая же проблема возникла и у меня..снял кожух рулевой колонки,открутил резистор,выташил.провода на месте.они обжаты и заклепаны к корпусу резистора.отрезал их.разобрал резистор.оказалось что отпаялся подпружиненный контакт.он выполняет роль теплового предохранителя по всей вероятности.припаял. все заработало.думаю что причина в том,что я недавно убрал яркость подсветки на минимум.спираль нагрелась сильнее и контакт отвалился..
_________________
2002г.в/1.5л/8v/январь 5.1.1/multitronics x10/140 000км
Вернуться к началу
Million сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
djsse



На форуме 10 лет
Сообщения: 1328
Откуда: Кемерово
Авто: Jeep Grand Cherokee WJ V8 4.7L
Сообщение Добавлено: 10 Января 2012 11:18
Ответить с цитатой

Million писал(а):
оказалось что отпаялся подпружиненный контакт.

у меня n-цать лет назад была такая же проблема с подпружиненным контактом.

_________________
ВАЗ 2121 - ВАЗ 21102 - ВАЗ 11184 - Jeep Grand Cherokee WJ V8 4.7L.
Вернуться к началу
djsse сейчас offline Посмотреть профиль Отправить личное сообщение
Sergey Kool



На форуме 5 лет
Сообщения: 4
Откуда: Ульяновск
Авто: Первая "лошадь": М408 (бензин 76х7,5коп за литр)... "СарайЧИК"
Сообщение Добавлено: 15 Декабря 2013 10:56
Ответить с цитатой

Vlad03 писал(а):
...Все индикаторы работают нормально...только нет подсветки
(2111, 1.5, 2000 год, 8 кл.)...
Vlad03 писал(а):
Оказался все-таки потенциометр! Smile
Аналогично! Потенциометр считаю лишняя деталь "её и выбросить не жаль", в лом лезть в панель, хотелось бы шунтировать его, но ни как не раздобуду электро-монтажную схему этого куска, буду признателен поделившемуся схемкой).

PS Обошелся без схемы, на панели приборов поставил перемычку х2/4---х1/6, собрал, проблема на месте). Оказалось все три(!!!) лампочки подсветки разом выгорели. Убрал перемычку, вместо сгоревших ламп подсветки поставил светодиоды, горят (в смысле светятся))) ярко, но потенциометр яркость не регулирует ... (да мне он и не нать).
Вернуться к началу
Sergey Kool сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы