Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Сигнал

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Сигнал вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
KOTOK



На форуме 10 лет
Сообщения: 438
Авто: 21154
Сообщение Добавлено: 05 Июня 2007 10:20
Ответить с цитатой

Старнно стал вести себя сигнал. На стоянке сигналит, а во время движения то кое как попискивает, а чаще совсем нет сигнала. Как быть и с чем это связано?
Вернуться к началу
KOTOK сейчас offline Посмотреть профиль Отправить личное сообщение
aristos



На форуме 10 лет
Сообщения: 369
Откуда: Екатеринбург
Авто: ВАЗ 21099i 2002 г.в., дв.2111, БОШ 1.5.4, Мультитроникс х15, ЭБУ ЭВСО, ТОРН, адаптер салонного фильтра
Сообщение Добавлено: 05 Июня 2007 10:27
Ответить с цитатой

Я б тоже спросил про сигнал. Ста плохо срабатывать.
Руль снял - посмотрел. Там две кольцевых пластины.
Пластины подогнул малеха вверх - стало немного лучше.
Но все же не так, как хотелось бы - чтоб сигналило с легкого нажатия.
ВОТ что интересно - пластины в масле (солидоле каком-то).
Так и должно быть или их надо чистить?
Склоняюсь чтоб почистить, но пока решил спросить.
Вернуться к началу
aristos сейчас offline Посмотреть профиль Отправить личное сообщение
-=Worm=-
Модератор
Модератор


На форуме 12 лет
Сообщения: 11939
Откуда: Балашиха МО
Авто: 211440-26
Сообщение Добавлено: 05 Июня 2007 10:30
Ответить с цитатой

aristos писал(а):
Так и должно быть или их надо чистить?

Должно так быть, это чтоб контакты не окислялись...

_________________
read
Вернуться к началу
-=Worm=- сейчас offline Посмотреть профиль Отправить личное сообщение
Владимир 2109



На форуме 10 лет
Сообщения: 142
Откуда: Питер
Авто: ВАЗ 2109 88 г.в.
Сообщение Добавлено: 05 Июня 2007 10:53
Ответить с цитатой

KOTOK писал(а):
Старнно стал вести себя сигнал. На стоянке сигналит, а во время движения то кое как попискивает, а чаще совсем нет сигнала. Как быть и с чем это связано?


проверь под кнопкой клаксона под шурупами пластиковые шайбы я у себя поковырялся стало нормально

_________________
Все пройдет и это пройдет тоже.
Вернуться к началу
Владимир 2109 сейчас offline Посмотреть профиль Отправить личное сообщение
Sanko



На форуме 10 лет
Сообщения: 21
Откуда: Воронеж
Авто: 99 карб 98год
Сообщение Добавлено: 05 Июня 2007 11:01
Ответить с цитатой

Попробуй подкрутить винт на самом сигнале
Вернуться к началу
Sanko сейчас offline Посмотреть профиль Отправить личное сообщение
esa



На форуме 11 лет
Сообщения: 702
Откуда: СПб-Мск
Авто: ВАЗ 2115 (продал), KIA PRO_CEED 1.6 M/T EX SportPack (продал), CITROEN C5 Tourer 1.6THP AT6
Сообщение Добавлено: 05 Июня 2007 12:32
Ответить с цитатой

у меня тоже то пищал, то сигналил, то не работал! (винт на сигнале как только не крутил) короче поменял сигнал теперь всегда работает!
Вернуться к началу
esa сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы