Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не сразу идет зарядка

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Не сразу идет зарядка вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
user2107



На форуме 10 лет
Сообщения: 60
Авто: ВАЗ-2107, 1.5, карбОззи, БСЗ, 1998
Сообщение Добавлено: 08 Июня 2007 10:33
Ответить с цитатой

Всем добрый день. Вопрос такой - на семере после того как завел, генератор не дает зарядку - вольтметр показывает напряжение аккумулятора. И так пока не газанешь до 2500. После этого все приходит в норму и напряжение даже на хх в порядке. Так должно быть, или че-то менять надо? 21070, двиг 03, 98 г.в.
Вернуться к началу
user2107 сейчас offline Посмотреть профиль Отправить личное сообщение
Nordman



На форуме 11 лет
Сообщения: 10
Сообщение Добавлено: 08 Июня 2007 10:48
Ответить с цитатой

Это глюк регулятора напряжения. Хочешь поменяй его, но можно и так оставить.
Вернуться к началу
Nordman сейчас offline Посмотреть профиль Отправить личное сообщение
Psychogenic



На форуме 11 лет
Сообщения: 2068
Откуда: Лен.область
Авто: Chevrolet Lanos SX
Сообщение Добавлено: 08 Июня 2007 11:08
Ответить с цитатой

Мож и контакт где отваливается, попробуй пошевелить - ничего нигде не выпадает?
Вернуться к началу
Psychogenic сейчас offline Посмотреть профиль Отправить личное сообщение
user2107



На форуме 10 лет
Сообщения: 60
Авто: ВАЗ-2107, 1.5, карбОззи, БСЗ, 1998
Сообщение Добавлено: 08 Июня 2007 11:17
Ответить с цитатой

Понял, спасибо. Где этот регулятор сидит?

to Psychogenic

телепал уже, все в норме, не отваливается.
Вернуться к началу
user2107 сейчас offline Посмотреть профиль Отправить личное сообщение
Nordman



На форуме 11 лет
Сообщения: 10
Сообщение Добавлено: 08 Июня 2007 11:30
Ответить с цитатой

Какой у тебя генератор? Если восьмёрочный, то там регулятор со щётками в одном блоке оформлены и установлены прямо на генераторе.
Вернуться к началу
Nordman сейчас offline Посмотреть профиль Отправить личное сообщение
user2107



На форуме 10 лет
Сообщения: 60
Авто: ВАЗ-2107, 1.5, карбОззи, БСЗ, 1998
Сообщение Добавлено: 08 Июня 2007 15:12
Ответить с цитатой

генератор с завода стоит, не меняли. А как узнать? нашел две каких то релюшки на крыльях, та что на левом крыле побольше. Она?
Вернуться к началу
user2107 сейчас offline Посмотреть профиль Отправить личное сообщение
Tank_200



На форуме 11 лет
Сообщения: 15
Откуда: Москва
Авто: ВАЗ-2114, 2005 г.
Сообщение Добавлено: 08 Июня 2007 17:14
Ответить с цитатой

Не давно была такая хрень. У тебя на панели приборов лампочка заряда аккумулятора при включении зажигания загорается? Если нет, то это с генератора слетел провод от тряски.
Вернуться к началу
Tank_200 сейчас offline Посмотреть профиль Отправить личное сообщение
sly_074



На форуме 14 лет
Сообщения: 860
Откуда: Украина, Одесса
Авто: Kia Ceed SW 1.6 AT EX Piston grey
Сообщение Добавлено: 08 Июня 2007 19:10
Ответить с цитатой

ой баянистый баян...
рассказываю технологияю ремонта:
1. проверяем натяжение ремня, если не помогло -
2. меняем регулятор, если не помогло -
3. меняем диодный мост, если не помогло -
4. ставим нивовский генератор

это идеальный рецепт от всех поломок гены Smile

_________________
ВАЗ 21074 г.в. 95, год возрождения 2006. лобовое по вине урода в 2008
Вернуться к началу
sly_074 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Муромец



На форуме 11 лет
Сообщения: 215
Откуда: Омск
Сообщение Добавлено: 08 Июня 2007 21:26
Ответить с цитатой

sly_074 писал(а):
1. проверяем натяжение ремня, если не помогло -
2. меняем регулятор, если не помогло -
3. меняем диодный мост, если не помогло -
4. ставим нивовский генератор

Если опять не помогло - идём в салон за новой тачкой Very Happy
Вернуться к началу
Муромец сейчас offline Посмотреть профиль Отправить личное сообщение
Nordman



На форуме 11 лет
Сообщения: 10
Сообщение Добавлено: 09 Июня 2007 10:42
Ответить с цитатой

Если при заводке не свистит, значит не ремень. Если после прогазовки даже на холостом ходу выдаёт нормальное напряжение и лампочка аккумулятора не мигает и не горит, значит не диодный мост. Регулятор напряжения самовозбуждающийся и ему не хватает тока при заводке пока не газанёшь. Сорри если путанно объяснил.
to user2107: если кроме описанного тобой косяка всё остальное нормально, то зачем менять? вполне возможно, что новый регулятор будет плохо держать напряжение на ХХ
Вернуться к началу
Nordman сейчас offline Посмотреть профиль Отправить личное сообщение
user2107



На форуме 10 лет
Сообщения: 60
Авто: ВАЗ-2107, 1.5, карбОззи, БСЗ, 1998
Сообщение Добавлено: 09 Июня 2007 12:34
Ответить с цитатой

Спасибо друзья!

to sly_074
Ремень в порядке, его в первую очередь проверял. Тут чисто электрика. Начну со второго пункта :)

to Nordman
кстати лампочка не горит, даже не обратил внимания - все больше на стрелку смотрю (УАЗовская привычка). А вообще именно так как ты и написал - это единственный косяк, но мне он не нравится. Я ВАЗовец недавно, а на УАЗе сразу зарядка идет, как только завел, вот я и забил тревогу Smile Просто я не хочу газовать когда только завел на холодную, а пока греешь аккум сажается...
Вернуться к началу
user2107 сейчас offline Посмотреть профиль Отправить личное сообщение
Tank_200



На форуме 11 лет
Сообщения: 15
Откуда: Москва
Авто: ВАЗ-2114, 2005 г.
Сообщение Добавлено: 09 Июня 2007 18:28
Ответить с цитатой

Проверь провод на генераторе. Раз лампочка не горит, на 99% провод выскочил.
Вернуться к началу
Tank_200 сейчас offline Посмотреть профиль Отправить личное сообщение
Yury2104



На форуме 10 лет
Сообщения: 276
Откуда: Тула
Авто: ВАЗ-21043
Сообщение Добавлено: 10 Июня 2007 00:08
Ответить с цитатой

user2107, про проводок тебе правильно говорят. ну или еще где-то неконтакт в этой же цепи. по ней подается ток начального возбуждения на гену (кстати, он через ту самую лампочку идет, так что и она может быть виновата). нет начального возбуждения - гена не стартует. а на больших оборотах он стартует и без нач.возбуждения, от остаточной намагниченности ротора. явно твой случай.
Вернуться к началу
Yury2104 сейчас offline Посмотреть профиль Отправить личное сообщение
user2107



На форуме 10 лет
Сообщения: 60
Авто: ВАЗ-2107, 1.5, карбОззи, БСЗ, 1998
Сообщение Добавлено: 13 Июня 2007 14:47
Ответить с цитатой

Tank_200
Yury2104
Nordman

Нашел я этот проводок, зараза, спрятался и я его не заметил. Зато как теперь приятно - только завел, а зарядка уже идет!!!
Спасибо!!!
Вернуться к началу
user2107 сейчас offline Посмотреть профиль Отправить личное сообщение
Psychogenic



На форуме 11 лет
Сообщения: 2068
Откуда: Лен.область
Авто: Chevrolet Lanos SX
Сообщение Добавлено: 13 Июня 2007 15:14
Ответить с цитатой

user2107 писал(а):
Нашел я этот проводок, зараза, спрятался и я его не заметил.

Электроника - наука о контактах... Very Happy
Вернуться к началу
Psychogenic сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы