Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Набираю до 140... загорается лампочка (

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Набираю до 140... загорается лампочка ( вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Илья М.



На форуме 10 лет
Сообщения: 56
Откуда: Оренбург
Авто: девятка, 093
Сообщение Добавлено: 26 Июня 2007 13:35
Ответить с цитатой

Такая проблема, набираю до 140 и машина глохнет, загорается лампочка, вроде сбой в программе, ощущение что работает всего два цилиндра. Ни одна диагностика не помогает, только руками разводят. В чем проблема, подскажите!
Вернуться к началу
Илья М. сейчас offline Посмотреть профиль Отправить личное сообщение
Вадя™
Администратор
Администратор


На форуме 10 лет
Сообщения: 15361
Откуда: Москва, СЗАО
Авто: фф3
Сообщение Добавлено: 26 Июня 2007 13:37
Ответить с цитатой

с девяткой ошибся веткой...уехали
_________________
Обычно я шучу всерьёз
Вернуться к началу
Вадя™ сейчас offline Посмотреть профиль Отправить личное сообщение
Илья М.



На форуме 10 лет
Сообщения: 56
Откуда: Оренбург
Авто: девятка, 093
Сообщение Добавлено: 26 Июня 2007 13:39
Ответить с цитатой

да вообще то друга вопрос у него 12, так что все тип-топ
Вернуться к началу
Илья М. сейчас offline Посмотреть профиль Отправить личное сообщение
J_rockiN



На форуме 10 лет
Сообщения: 8925
Откуда: Химки, МО
Авто: 099 (`93) карб -> 2115 (`04) Bosch MP 7.0 -> Imprezzza, Расово верный труЪ оппозит Днепр
Сообщение Добавлено: 26 Июня 2007 13:45
Ответить с цитатой

Илья М. писал(а):
ощущение что работает всего два цилиндра.

Думаю, модуль зажигания, а конкретно, низковольтная цепь.

_________________
Машину вести - не флагом трясти.
Вернуться к началу
J_rockiN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Джерар



На форуме 11 лет
Сообщения: 2111
Откуда: Novosibirsk
Авто: Toyota Mark II coupe 1979, Toyota Chaser hardtop 1982, BMW E30m10, Gazelle termoking 2008
Сообщение Добавлено: 26 Июня 2007 13:47
Ответить с цитатой

Илья М. писал(а):
Такая проблема, набираю до 140 и машина глохнет, загорается лампочка, вроде сбой в программе, ощущение что работает всего два цилиндра. Ни одна диагностика не помогает, только руками разводят. В чем проблема, подскажите!


Подключенный комп какую ошибку показывает?

_________________
????? ?? ????? ? ?? ????.
Вернуться к началу
Джерар сейчас offline Посмотреть профиль Отправить личное сообщение
Илья М.



На форуме 10 лет
Сообщения: 56
Откуда: Оренбург
Авто: девятка, 093
Сообщение Добавлено: 26 Июня 2007 13:48
Ответить с цитатой

модуль менял не помогло, высоковольтные провода менял, все датчики менял... а низковольтная цепь это что?
Вернуться к началу
Илья М. сейчас offline Посмотреть профиль Отправить личное сообщение
Илья М.



На форуме 10 лет
Сообщения: 56
Откуда: Оренбург
Авто: девятка, 093
Сообщение Добавлено: 26 Июня 2007 13:50
Ответить с цитатой

пропуски зажигания 1 и 4 цилиндр
Вернуться к началу
Илья М. сейчас offline Посмотреть профиль Отправить личное сообщение
Илья М.



На форуме 10 лет
Сообщения: 56
Откуда: Оренбург
Авто: девятка, 093
Сообщение Добавлено: 26 Июня 2007 13:51
Ответить с цитатой

модератор верни меня обратно к двинкам!!! Mad Mad Mad
Вернуться к началу
Илья М. сейчас offline Посмотреть профиль Отправить личное сообщение
J_rockiN



На форуме 10 лет
Сообщения: 8925
Откуда: Химки, МО
Авто: 099 (`93) карб -> 2115 (`04) Bosch MP 7.0 -> Imprezzza, Расово верный труЪ оппозит Днепр
Сообщение Добавлено: 26 Июня 2007 13:57
Ответить с цитатой

Илья М. писал(а):
модуль менял не помогло,

Илья М. писал(а):
пропуски зажигания 1 и 4 цилиндр

Значит, модуль косячный. Низковольтная цепь - четыре тонких провода, идущих к МЗ: серо-красный, село-синий(мозги), коричневый (масса), розово-черный (главное реле, + короче).

_________________
Машину вести - не флагом трясти.
Вернуться к началу
J_rockiN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Илья М.



На форуме 10 лет
Сообщения: 56
Откуда: Оренбург
Авто: девятка, 093
Сообщение Добавлено: 26 Июня 2007 13:59
Ответить с цитатой

а не могут форсунки быть забиты?
Вернуться к началу
Илья М. сейчас offline Посмотреть профиль Отправить личное сообщение
Джерар



На форуме 11 лет
Сообщения: 2111
Откуда: Novosibirsk
Авто: Toyota Mark II coupe 1979, Toyota Chaser hardtop 1982, BMW E30m10, Gazelle termoking 2008
Сообщение Добавлено: 26 Июня 2007 14:04
Ответить с цитатой

Илья М. писал(а):
а не могут форсунки быть забиты?


Если забиты форсунки, то данная проблема должна проявляться не на определенной скорости, а на определенных оборотах. Скажи, он на 140 км/ч в отсечку не упирается по оборотам? Smile Например на 3-й.. Wink

_________________
????? ?? ????? ? ?? ????.

Последний раз редактировалось: Джерар (26 Июня 2007 14:13), всего редактировалось 1 раз
Вернуться к началу
Джерар сейчас offline Посмотреть профиль Отправить личное сообщение
Илья М.



На форуме 10 лет
Сообщения: 56
Откуда: Оренбург
Авто: девятка, 093
Сообщение Добавлено: 26 Июня 2007 14:06
Ответить с цитатой

всегда после 4500 оборотов говорит. Раньше говорит и до 6500 разгонял и хоть бы хны
Вернуться к началу
Илья М. сейчас offline Посмотреть профиль Отправить личное сообщение
Джерар



На форуме 11 лет
Сообщения: 2111
Откуда: Novosibirsk
Авто: Toyota Mark II coupe 1979, Toyota Chaser hardtop 1982, BMW E30m10, Gazelle termoking 2008
Сообщение Добавлено: 26 Июня 2007 14:12
Ответить с цитатой

Илья М. писал(а):
всегда после 4500 оборотов говорит. Раньше говорит и до 6500 разгонял и хоть бы хны


Ну вот, а ты - после 140...
Тогда пробовать мыть, и потом смотреть... Smile

_________________
????? ?? ????? ? ?? ????.
Вернуться к началу
Джерар сейчас offline Посмотреть профиль Отправить личное сообщение
Илья М.



На форуме 10 лет
Сообщения: 56
Откуда: Оренбург
Авто: девятка, 093
Сообщение Добавлено: 26 Июня 2007 14:13
Ответить с цитатой

как лучше мыть? аэрозолем брызгать (и куда?) или залить в бак хрень и ждать чуда?
Вернуться к началу
Илья М. сейчас offline Посмотреть профиль Отправить личное сообщение
Джерар



На форуме 11 лет
Сообщения: 2111
Откуда: Novosibirsk
Авто: Toyota Mark II coupe 1979, Toyota Chaser hardtop 1982, BMW E30m10, Gazelle termoking 2008
Сообщение Добавлено: 26 Июня 2007 14:25
Ответить с цитатой

Илья М. писал(а):
как лучше мыть? аэрозолем брызгать (и куда?) или залить в бак хрень и ждать чуда?


Есть несколько способов:
1. залить в бак промывку и ждать чуда.
2. подсоединить аппарат для промывки к системе и поработать (это лучше на сервисе)
3. снять узел форсунок, отсоединить каждую, и каждую промыть до появления ровной струи.
Кстати, если снять узел, можно будет визуально определить, в форсунках ли дело...

_________________
????? ?? ????? ? ?? ????.
Вернуться к началу
Джерар сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы