Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Генератор включается не сразу.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Генератор включается не сразу. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Витаха



На форуме 10 лет
Сообщения: 338
Откуда: Украина, Запорожье
Авто: ВАЗ 21093 -> Matiz
Сообщение Добавлено: 27 Июля 2007 14:15
Ответить с цитатой

Предидущий сгорел, купил новый, он включается только когда двиг крутануть выше 2 тыс. и дальше работает нормально. Заглушишь, заведёшь, ситуация повторяется. Это проблема генератора или чтото в машине ещё погорело? Предохранители все целые, и вот лампа заряда на панеле не горит при вкл. зажигании, сама лампочка целая.
Пока гена выключен на аккуме 12.3 и падает, гена включается - 13.6
Вернуться к началу
Витаха сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 27 Июля 2007 14:19
Ответить с цитатой

Похоже у тебя обрыв в цепи возбуждения. А после 2000об происходит самовозбуждение. Провод тоненький к гене подцепил? При вкл. зажигания на него 12в подается? Если да, то значит в гене есть проблемы.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Витаха



На форуме 10 лет
Сообщения: 338
Откуда: Украина, Запорожье
Авто: ВАЗ 21093 -> Matiz
Сообщение Добавлено: 27 Июля 2007 14:24
Ответить с цитатой

u313
Провод тоненький висит в стороне, на старом гене был для него контакт (вывод 61 генератора), на этом нету. Куда его подключать?
Вернуться к началу
Витаха сейчас offline Посмотреть профиль Отправить личное сообщение
Витаха



На форуме 10 лет
Сообщения: 338
Откуда: Украина, Запорожье
Авто: ВАЗ 21093 -> Matiz
Сообщение Добавлено: 27 Июля 2007 14:37
Ответить с цитатой


Оба Болгарские
Вернуться к началу
Витаха сейчас offline Посмотреть профиль Отправить личное сообщение
roman83



На форуме 12 лет
Сообщения: 1765
Откуда: Москва
Авто: 21093k
Сообщение Добавлено: 27 Июля 2007 15:25
Ответить с цитатой

Витаха писал(а):

Оба Болгарские


_________________
21093, 1994, карб
Вернуться к началу
roman83 сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 27 Июля 2007 15:53
Ответить с цитатой

Витаха писал(а):
u313
Провод тоненький висит в стороне, на старом гене был для него контакт (вывод 61 генератора), на этом нету. Куда его подключать?

Ну вон же между белым проводом от белого конденсатора и приливом заднего подшипника контакт виднеется. Ладно бы их несколько было, а то один и торчит. В него и втыкай, не ошибешься Smile
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Витаха



На форуме 10 лет
Сообщения: 338
Откуда: Украина, Запорожье
Авто: ВАЗ 21093 -> Matiz
Сообщение Добавлено: 28 Июля 2007 10:46
Ответить с цитатой

u313
roman83
Срасибо! Drinks or Beer
Я вчера уже нашёл, спрятался зараза. Теперь всё нормально и лампа на панели заработала.
Smile
Вернуться к началу
Витаха сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы