Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Регулятор холостого хода

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Регулятор холостого хода вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
НИИРФ



На форуме 10 лет
Сообщения: 89
Откуда: М.О.
Авто: 09i ->
Сообщение Добавлено: 06 Августа 2007 11:19
Ответить с цитатой

Люди, подскажите: возможно ли как-то проверить РХХ на предмет - жив/мертв и должен ли блок управления выдавать ошибку при снятии разъема с РХХ?
Вернуться к началу
НИИРФ сейчас offline Посмотреть профиль Отправить личное сообщение
ZaSKaR
Забанен
Забанен


На форуме 10 лет
Сообщения: 9953
Сообщение Добавлено: 06 Августа 2007 11:34
Ответить с цитатой

При снятии разъёма ЭБУ ошибки выдавать,вроде,не должен,так как РХХ не имеет обратной связи с ЭБУ!?

А проверяется он только заменой!
Вернуться к началу
ZaSKaR сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 06 Августа 2007 11:58
Ответить с цитатой

НИИРФ писал(а):
Люди, подскажите: возможно ли как-то проверить РХХ на предмет - жив/мертв и должен ли блок управления выдавать ошибку при снятии разъема с РХХ?

Можно диагностикой подвигать, но РХХ может не до конца сдохнуть, а заедать и пропускать шаги. Так что точная проверка только заменой.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
НИИРФ



На форуме 10 лет
Сообщения: 89
Откуда: М.О.
Авто: 09i ->
Сообщение Добавлено: 06 Августа 2007 12:30
Ответить с цитатой

Просто существует вот такая ошибка:

Р0505 Ошибка регулятора холостого хода (РХХ).

Вот она у меня и выскочила, после чего обороты на ХХ подскочили до 1200, я ошибку сбросил - вроде все нормализовалось. И на следующем светофоре в движении при выжиме сцепления машина заглохла. До дома вроде доехал: то проявлялось (особенно после постоянного движения с обычной скоростью), то нет (в пробках). Теперь заводится только с подгазовкой: вставлен разъем РХХ или нет - не имеет значения.
Вроде по всем симптомам, по идее накрылся РХХ, но почитал форум - есть и другие причины с подобными симптомами.
Вот теперь в раздумьях: устранять неисправность методом перебора Very Happy или докапываться до истины!
Вернуться к началу
НИИРФ сейчас offline Посмотреть профиль Отправить личное сообщение
ZaSKaR
Забанен
Забанен


На форуме 10 лет
Сообщения: 9953
Сообщение Добавлено: 06 Августа 2007 12:32
Ответить с цитатой

РХХ поменяйте для начала!
Вернуться к началу
ZaSKaR сейчас offline Посмотреть профиль Отправить личное сообщение
PlayDen



На форуме 10 лет
Сообщения: 538
Откуда: Хохляндия, Киев
Авто: цвет:комета, Logan MCV, Laureat-7мест
Сообщение Добавлено: 06 Августа 2007 13:56
Ответить с цитатой

Karzhimant писал(а):
РХХ поменяйте для начала!

Зря! Я бы выкрутил его и почистил, все равно терять нечего, а он как правило не плохо засирается. Ток когда вынимать его из своего места будешь, аккуратнее, не потеряй резиновое колечко!
Вернуться к началу
PlayDen сейчас offline Посмотреть профиль Отправить личное сообщение
НИИРФ



На форуме 10 лет
Сообщения: 89
Откуда: М.О.
Авто: 09i ->
Сообщение Добавлено: 06 Августа 2007 14:31
Ответить с цитатой

Уже вынимал-чистил: смутил один момент - в "мануале" написано, что от края иглы до посадочного фланца не должно быть более 23 мм., а у меня явно больше и вручную никуда не сдвигается (не знаю должно ли).
Вернуться к началу
НИИРФ сейчас offline Посмотреть профиль Отправить личное сообщение
sobr



На форуме 12 лет
Сообщения: 997
Откуда: САМАРА
Авто: 2131, 2010г. вып. "Снежка"
Сообщение Добавлено: 06 Августа 2007 18:40
Ответить с цитатой

ДСТ-6 , рулит.....
_________________
www.auto063.ru Диагностика и ремонт инжекторов
Вернуться к началу
sobr сейчас offline Посмотреть профиль Отправить личное сообщение
yui



На форуме 10 лет
Сообщения: 170
Откуда: Москва
Авто: ВАЗ 093i
Сообщение Добавлено: 07 Августа 2007 10:02
Ответить с цитатой

НИИРФ писал(а):
Уже вынимал-чистил: смутил один момент - в "мануале" написано, что от края иглы до посадочного фланца не должно быть более 23 мм., а у меня явно больше и вручную никуда не сдвигается (не знаю должно ли).

Это когда новый ставишь, чтобы при монтаже шток не доставал до стенки(сделано с запасом) и не сломался при завинчивании. А т.к. ты снял РХХ с работающей машины, то шток будет в сосотоянии ХХ и длинее.
Вернуться к началу
yui сейчас offline Посмотреть профиль Отправить личное сообщение
НИИРФ



На форуме 10 лет
Сообщения: 89
Откуда: М.О.
Авто: 09i ->
Сообщение Добавлено: 09 Августа 2007 09:50
Ответить с цитатой

Поставил новый РХХ - все нормализовалось Smile

P.S. После установки нового РХХ сразу не заводите, а просто включите и выключите зажигание, после этого можно заводить (сия процедура необходима для установки РХХ в рабочее положение).
Вернуться к началу
НИИРФ сейчас offline Посмотреть профиль Отправить личное сообщение
НИИРФ



На форуме 10 лет
Сообщения: 89
Откуда: М.О.
Авто: 09i ->
Сообщение Добавлено: 21 Августа 2007 14:34
Ответить с цитатой

Продолжение истории.
Сразу же после установки нового РХХ и запуска/прогрева/проверки я никуда не ездил и также никуда не ездил еще пару дней. После этого отправился я в очередную поездку: и практически сразу же на тебе - опять эта же ошибка и непонятное поведение на ХХ. Ну думаю: мало ли - качество з/ч и датчиков, в том числе, у нас не "айс" поеду в магазин поменяю РХХ. Сказано - сделано, вот только и со следующим регулятором ожидаемых улучшений не случилось. "Странно все это" - подумал я, и поплелся на диагностику.
Начали проверять: РХХ - рабочий, контроллер - рабочий, проводка - "прозванивается", вот только один провод во время проверки лампочкой дает более тусклое свечение. Тут уже стали возникать всякие подозрения :grin: В итоге - на одном из проводов лопнула (а может при установке еще повредили - более похоже) изоляция, подгнил сам провод и подаваемое через него напряжение "убегало" куда глаза глядят!
Вернуться к началу
НИИРФ сейчас offline Посмотреть профиль Отправить личное сообщение
PlayDen



На форуме 10 лет
Сообщения: 538
Откуда: Хохляндия, Киев
Авто: цвет:комета, Logan MCV, Laureat-7мест
Сообщение Добавлено: 21 Августа 2007 16:07
Ответить с цитатой

НИИРФ писал(а):
подгнил сам провод

Да..., ниче так неисправность. Из разряда " Электроника - наука о контактах".

_________________
Электроника - это наука о контактах Smile
Вернуться к началу
PlayDen сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы