Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Неисправность электропроводки ( масса пропала!)

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Неисправность электропроводки ( масса пропала!) вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Vovanfan



На форуме 10 лет
Сообщения: 1
Авто: 2108
Сообщение Добавлено: 25 Августа 2007 16:45
Ответить с цитатой

Подскажите, в чем может быть дело.
При включении поворотников, одновременно с сигнальной лампой загорается (неярко) лампа разряда акб, соответственно и стрелка отклоняется в сторону разряда, частота работы реле повышенная, как при неисправной лампе. Нюанс заключается в том, что когда подключаешь разъем прицепного, все приходит в нормальное состояние, ничего не загорается, частота нормальная. Предполагаю, где-то нет массы, но где смотреть?
Вернуться к началу
Vovanfan сейчас offline Посмотреть профиль Отправить личное сообщение
Ксандр



На форуме 10 лет
Сообщения: 750
Откуда: Украина,Vinnitsa reg.
Авто: 2110,1.8L,18р,гп4.1,J7OLT
Сообщение Добавлено: 25 Августа 2007 19:24
Ответить с цитатой

В фишках.
Вернуться к началу
Ксандр сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы