Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
2107 вначале перестала тянуть на 3-ей потом вообще заглохла

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> 2107 вначале перестала тянуть на 3-ей потом вообще заглохла вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Demitsuri



На форуме 10 лет
Сообщения: 4
Авто: ВАЗ 2115
Сообщение Добавлено: 04 Сентября 2007 14:17
Ответить с цитатой

Посоветуйте, пожалуйста, в чём может быть неисправность.
ВАЗ 21070 во время поездки с дачи после проеханных ~ 30 км перестал тянуть на третьей передаче, на второй нормально ехал. Спустя ещё ~ 10 км машина вообще заглохла и перестала заводиться, сильно разрядился аккумулятор, хотя перед поездкой был хорошо заряжен.
С аккумулятором пока ничего не пытались делать (проверять, будет ли поддаваться зарядке и т. п.), т. к. проблемы, вроде, начались не с аккумулятора.
В чём стоит искать неисправность?

P.S. Машине 6 лет. Пробег где-то 15.000 км.
Вернуться к началу
Demitsuri сейчас offline Посмотреть профиль Отправить личное сообщение
idd



На форуме 12 лет
Сообщения: 4438
Откуда: Санкт-Петербург
Авто: R.Logan 1.6, 2009г.в.
Сообщение Добавлено: 04 Сентября 2007 14:19
Ответить с цитатой

бензонасос, топливный фильтр, дерьмовый бензин... Для начала это.
_________________
ВАЗ 21053, 2005г.в. -> ВАЗ 21099i, 1998г.в. -> R.Logan 1.6, 2009г.в.
Вернуться к началу
idd сейчас offline Посмотреть профиль Отправить личное сообщение
брат шумы



На форуме 10 лет
Сообщения: 4010
Откуда: щёлково,МО
Авто: ваз-21154,08года,112 тысяч
Сообщение Добавлено: 04 Сентября 2007 23:49
Ответить с цитатой

искра есть?
_________________
poliman писал(а):
у нормального мужика должен быть нормальный инструмент, а не шняга какая то
Вернуться к началу
брат шумы сейчас offline Посмотреть профиль Отправить личное сообщение
DyUK



На форуме 11 лет
Сообщения: 932
Откуда: OMCK
Авто: 21061, 95, 140 т.км-> LADA КАЛИНА 1,6 (49 т.км, 07.2010)
Сообщение Добавлено: 05 Сентября 2007 07:27
Ответить с цитатой

а с нормальным АКБ машинка заводится? может просто нет зарядки АКБ?
Вернуться к началу
DyUK сейчас offline Посмотреть профиль Отправить личное сообщение
maxim_ov



На форуме 10 лет
Сообщения: 499
Откуда: Москва ЗАО
Авто: Жига и Фольца
Сообщение Добавлено: 05 Сентября 2007 11:42
Ответить с цитатой

а мож кронты двиглу... например
_________________
Вернуться к началу
maxim_ov сейчас offline Посмотреть профиль Отправить личное сообщение
tigrenok



На форуме 10 лет
Сообщения: 1349
Откуда: Москва, САО
Авто: 21074к,2003г. => ФФ2 wagon 1.6АТ
Сообщение Добавлено: 05 Сентября 2007 14:09
Ответить с цитатой

А генератор то работает вообще???

До этого были проблемы с потерей мощности? Или так внезапно машина умерла?

_________________
Нравится мне эта машина - семера!
Вернуться к началу
tigrenok сейчас offline Посмотреть профиль Отправить личное сообщение
Demitsuri



На форуме 10 лет
Сообщения: 4
Авто: ВАЗ 2115
Сообщение Добавлено: 05 Сентября 2007 14:33
Ответить с цитатой

Пока могу только сказать, что до этого проблем с потерей мощности на этой машине не было. Пробуем дома зарядить аккумулятор. ЭДС она сейчас выдаёт достаточно нормальный (около 12 вольт).
Вернуться к началу
Demitsuri сейчас offline Посмотреть профиль Отправить личное сообщение
VladiZlav



На форуме 11 лет
Сообщения: 1428
Откуда: Республика Крым, Симферополь
Авто: ВАЗ 2107 84 г.в. бежевый, БСЗ, ОЗОН
Сообщение Добавлено: 05 Сентября 2007 16:20
Ответить с цитатой

Demitsuri, кхем, а Вы это типа точно в тот раздел заглянули или машинку не ту в профиле указали? Авто: ВАЗ 2115
Кстати по симптомам похоже будто зарядка вырубилась и вы на акуме проехали сколько смогли ну и естессно заглохли впоследствии Smile

_________________
МЫ ВАЗ ЦЕНИМ Smile
Вернуться к началу
VladiZlav сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
DyUK



На форуме 11 лет
Сообщения: 932
Откуда: OMCK
Авто: 21061, 95, 140 т.км-> LADA КАЛИНА 1,6 (49 т.км, 07.2010)
Сообщение Добавлено: 06 Сентября 2007 06:20
Ответить с цитатой

VladiZlav писал(а):
Кстати по симптомам похоже будто зарядка вырубилась и вы на акуме проехали сколько смогли ну и естессно заглохли впоследствии

вот-вот я то же на это намекал 8-)
Вернуться к началу
DyUK сейчас offline Посмотреть профиль Отправить личное сообщение
Lekhin



На форуме 12 лет
Сообщения: 143
Сообщение Добавлено: 06 Сентября 2007 07:27
Ответить с цитатой

Еще мог начинать клинить генератор (когда перестала ехать на 3-ей), а потом заклинить (когда заглохла). Надо скинуть ремень и попробовать провернуть гену. С ним явно что-то не то, раз аккум сдох.
Вернуться к началу
Lekhin сейчас offline Посмотреть профиль Отправить личное сообщение
Demitsuri



На форуме 10 лет
Сообщения: 4
Авто: ВАЗ 2115
Сообщение Добавлено: 06 Сентября 2007 12:21
Ответить с цитатой

В профиле указал 2115, потому что больше езжу на ней. А сейчас проблемы с 2107.
Да, спасибо, буду смотреть генератор. Аккумулятор зарядился нормально. На выключенной машине даёт 13 В, на заведённой (машина нормально завелась) на клеммах только 12,5 В и на приборной панели заряд показывается меньше, чем обычно.
Вернуться к началу
Demitsuri сейчас offline Посмотреть профиль Отправить личное сообщение
DyUK



На форуме 11 лет
Сообщения: 932
Откуда: OMCK
Авто: 21061, 95, 140 т.км-> LADA КАЛИНА 1,6 (49 т.км, 07.2010)
Сообщение Добавлено: 06 Сентября 2007 12:40
Ответить с цитатой

может там реле зарядки просто мозг ест? его заменить рублей 60 надо, а гену делать дороже. просто вдруг не гена?
Вернуться к началу
DyUK сейчас offline Посмотреть профиль Отправить личное сообщение
Psychogenic



На форуме 11 лет
Сообщения: 2068
Откуда: Лен.область
Авто: Chevrolet Lanos SX
Сообщение Добавлено: 06 Сентября 2007 16:25
Ответить с цитатой

Demitsuri писал(а):
на заведённой (машина нормально завелась) на клеммах только 12,5 В

Это значит: зарядки как таковой нет - смотри, есть ли возбуждение на гене (в зависимости от того, какой гена - либо через 10-й предохранитель идет, либо через контрольную лампу зарядки), состояние регулятора напряжения и т. д.
Вернуться к началу
Psychogenic сейчас offline Посмотреть профиль Отправить личное сообщение
Demitsuri



На форуме 10 лет
Сообщения: 4
Авто: ВАЗ 2115
Сообщение Добавлено: 10 Сентября 2007 23:15
Ответить с цитатой

В общем совместно тут повынимали и опять повставляли предохранители и после этого завели машину, и на аккумуляторе пошло нормальное напряжение. Т. е., похоже на предохранителе не было контакта.
Пока, значит, контакты почистим, но как часто это теперь нужно будет делать, чтобы подобное больше не повторялось в дороге, всё-таки непонятно.
Вернуться к началу
Demitsuri сейчас offline Посмотреть профиль Отправить личное сообщение
Psychogenic



На форуме 11 лет
Сообщения: 2068
Откуда: Лен.область
Авто: Chevrolet Lanos SX
Сообщение Добавлено: 11 Сентября 2007 09:15
Ответить с цитатой

Demitsuri писал(а):
Пока, значит, контакты почистим

И клеммы предохранителей подогните "внутрь": они со временем ослабевают + окисление = епля с пляской и бубном. Можно еще Контакт-Клинером попшикать.
Монтажный блок, надо понимать, с цилиндрическими предохранителями? Smile
Вернуться к началу
Psychogenic сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы