Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Срочный вопрос про машину ! (+)
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Срочный вопрос про машину ! (+) вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
APXU



На форуме 13 лет
Сообщения: 145
Откуда: Воронеж
Авто: Ваз-21093
Сообщение Добавлено: 05 Сентября 2007 10:41
Ответить с цитатой

Вопрос по электрике
Машина 21093 карб 95г.в. + простенькая сигналка, низкая панель - вся электрика стандарт...

приехал на работу, забрал доки сажусь поворачиваю ключ - включаюся приборы, дожимаю на завод двигателя и происходит вот что стрелка вольтметра резко падает в ноль, одновременно начинает стрекотать какоето реле звук как из пулемета, все приборы гаснут, я ключ повернул резко обратно...
первая мысль чтото гдето коротнуло !

второй раз вставляю ключ - зажигаются приборы - поворачиваю - теперь дребезга реле нет, сразу все приборы гаснут, стрелка вольтветра в ноль !
я естессно ключ обратно...

третий раз пробую - тоже самое...

на всякий случай скинул "-" с аккума...

поторогал клемы на стартере и на генераторе...

стал надевать клему услышал леггкий дребезг реле (какого не понял) НО с етого момента ВСЯ ЭЛЕКТРИКА ОСТАВАЛАСЬ ОБЕСТОЧЕНА !!! и клема на аккуме резко начинала нагреваться...
т.е. теперь точно чтото гдето каратит что даже "-" на аккум не надеть...

что делать ? я так понял замыкание гдет в цепи стартера... как оперативно найти и отремонтировать ?
поделитесь умными мыслями - где искать и что
делать ?
теперь бездумно даже клему на аккум надевать боюсь - вдруг еще чтото сгорит...

тестер есть, голова на плечах тоже присутствует, руки вроде тоже...

очень нужны советы, помогите пожалуйста !

всем пасиб !

_________________
Неспеша все успеть...
Вернуться к началу
APXU сейчас offline Посмотреть профиль Отправить личное сообщение
LinX



На форуме 11 лет
Сообщения: 387
Откуда: Москва, ВДНХ
Авто: 21140, Я7.2, ULT HL52 - начинаю продавать
Сообщение Добавлено: 05 Сентября 2007 10:57
Ответить с цитатой

Подозреваю что втягивающее на стартере гавкнуло или залипло. попробуй для начала постучать по стартеру - мож отойдет. Если не поможет тогда скидывай провод со стартера и пробуй включать. Если так коротить не будет значит дело в стартере - а там уже полюбому разбирать. Удачи
_________________
А не будете сеять - будем сажать!
Вернуться к началу
LinX сейчас offline Посмотреть профиль Отправить личное сообщение
LinX



На форуме 11 лет
Сообщения: 387
Откуда: Москва, ВДНХ
Авто: 21140, Я7.2, ULT HL52 - начинаю продавать
Сообщение Добавлено: 05 Сентября 2007 10:58
Ответить с цитатой

только на нейтралку поставь на всякий случай
_________________
А не будете сеять - будем сажать!
Вернуться к началу
LinX сейчас offline Посмотреть профиль Отправить личное сообщение
bor&s



На форуме 9 лет
Сообщения: 130
Авто: ВАЗ-21093
Сообщение Добавлено: 05 Сентября 2007 11:02
Ответить с цитатой

ОТВЕТ! Элементарно окислилась клемма "+" а может минус АКБ, это 100%, была такая фигня. Перерыл все а оказалась клемма. Цокотит реле зажигания под приборкой.
Зачисть клеммы и проверь ничего там страшного, отпишись потом
Вернуться к началу
bor&s сейчас offline Посмотреть профиль Отправить личное сообщение
Motistuta



На форуме 10 лет
Сообщения: 7188
Откуда: СПб
Авто: Астра 1,6 МТА
Сообщение Добавлено: 05 Сентября 2007 11:19
Ответить с цитатой

Скорее всего + с зажигания. В нём думаю проблема. кинь провода напрямки от акума на стартер. Тока прально сделай. Если заведёш то дело не в стартере.
_________________
Вернуться к началу
Motistuta сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
APXU



На форуме 13 лет
Сообщения: 145
Откуда: Воронеж
Авто: Ваз-21093
Сообщение Добавлено: 05 Сентября 2007 11:33
Ответить с цитатой

народ пасиб ! - аккум новый - клемы чистые...

буду копать реле стартера - если с него скинуть провода = пробовать включать можно ? ниче коротнуть не должно ?

зашел в магазин - реле стартера 350рэ - стартер 2600 !!!

возможно что замыкание в самом стартере а не реле ?

еще раз всем спасибо - буду пробовать и отпишусь

_________________
Неспеша все успеть...
Вернуться к началу
APXU сейчас offline Посмотреть профиль Отправить личное сообщение
APXU



На форуме 13 лет
Сообщения: 145
Откуда: Воронеж
Авто: Ваз-21093
Сообщение Добавлено: 05 Сентября 2007 11:35
Ответить с цитатой

и еще - какие нить предохранители могли перегореть ? ну или релюшки ?
_________________
Неспеша все успеть...
Вернуться к началу
APXU сейчас offline Посмотреть профиль Отправить личное сообщение
Serge!



На форуме 12 лет
Сообщения: 11705
Откуда: Рязань
Авто: kia rio
Сообщение Добавлено: 05 Сентября 2007 11:47
Ответить с цитатой

У меня так аккум помер: при включении зажигания вольт 10 было. При попытке запуска все как у тебя, и сдох так же: припарковался, а как запускать - каюк. Вывод: кз где-то в банках. Но ему уж пятый год шел...Хотя у тя аккум новый...но все равно проверь, всяко может быть. Включи зажигание свет и прочее и смотри за напряжением или (если нечем) просто за яркостью фар и приборки. Если кз в аккуме - он так даже пару минут не протянет. Ну а если нет, то как было сказанно клеммы, кз, стартер...
Вернуться к началу
Serge! сейчас offline Посмотреть профиль Отправить личное сообщение
bor&s



На форуме 9 лет
Сообщения: 130
Авто: ВАЗ-21093
Сообщение Добавлено: 05 Сентября 2007 11:53
Ответить с цитатой

так ты пробовал чистить клемму "+", или думаешь что они чистые.
Я тоже думал что они чистые!!! проблема один в один как у меня была на этой неделе! скинь клемму - проверь!
Вернуться к началу
bor&s сейчас offline Посмотреть профиль Отправить личное сообщение
APXU



На форуме 13 лет
Сообщения: 145
Откуда: Воронеж
Авто: Ваз-21093
Сообщение Добавлено: 05 Сентября 2007 12:06
Ответить с цитатой

bor&s
ды я аккум новый купил Sad - все клемы чистые... копать глубже надо Sad

_________________
Неспеша все успеть...
Вернуться к началу
APXU сейчас offline Посмотреть профиль Отправить личное сообщение
Budy



На форуме 9 лет
Сообщения: 2581
Откуда: Москва, Измайлово
Авто: 099i->опять ино
Сообщение Добавлено: 05 Сентября 2007 12:27
Ответить с цитатой

тогда направление уже обозначено, втягивающее или электродвигатель стартера....кто-то из них замутил.... 8-) как проверить электро моторчик уже писали.... дерзай....
_________________
Летаю быстро, но низэнко низэнко.....
Вернуться к началу
Budy сейчас offline Посмотреть профиль Отправить личное сообщение
bor&s



На форуме 9 лет
Сообщения: 130
Авто: ВАЗ-21093
Сообщение Добавлено: 05 Сентября 2007 12:56
Ответить с цитатой

А ты все таки попробуй Smile .
Если бы у тебя было короткое напряжение бы не проседало, а сгорел предохранитель какой либо. ты вот включи зажигание и тестером промерь напряжение на АКБ, оно наверняка нормальное 12-13В. И греется клемма на АКБ из-за плохого контакта иначе бы сгорели все предохранители, АКБ токи выдает гораздо большие, чем номинал самого большого предохранителя!
Новый, не новый достаточно осисленной пленочки...
Вернуться к началу
bor&s сейчас offline Посмотреть профиль Отправить личное сообщение
Serge!



На форуме 12 лет
Сообщения: 11705
Откуда: Рязань
Авто: kia rio
Сообщение Добавлено: 05 Сентября 2007 13:08
Ответить с цитатой

в цепи "плюс акб" - втягивающее - стартер - масса - "минус акб" нет никаких предохранителей, соотв. ежеле чего там буит - они не спасут...
Вернуться к началу
Serge! сейчас offline Посмотреть профиль Отправить личное сообщение
APXU



На форуме 13 лет
Сообщения: 145
Откуда: Воронеж
Авто: Ваз-21093
Сообщение Добавлено: 05 Сентября 2007 13:13
Ответить с цитатой

Serge!
во во - вот я и боюсь что накину клему и где нить че нить оплавится...

да - направление есть - стартер будь он не ладен...
тока бы нигде больше не сгорело - буду отсоединять и проверять

_________________
Неспеша все успеть...
Вернуться к началу
APXU сейчас offline Посмотреть профиль Отправить личное сообщение
Serge!



На форуме 12 лет
Сообщения: 11705
Откуда: Рязань
Авто: kia rio
Сообщение Добавлено: 05 Сентября 2007 13:15
Ответить с цитатой

APXU
Так погоди, ты с того раза больше и не пробывал? И с новым аккумом не пробывал?
Вернуться к началу
Serge! сейчас offline Посмотреть профиль Отправить личное сообщение
bor&s



На форуме 9 лет
Сообщения: 130
Авто: ВАЗ-21093
Сообщение Добавлено: 05 Сентября 2007 13:27
Ответить с цитатой

если боишся отсоедени стартер от АКБ, выдерни реле стартера и включи, увидишь просевшее напряжение при включении зажигания или услышишь трешит реле зажигания, если так то соответственно стартер нен причем
Вернуться к началу
bor&s сейчас offline Посмотреть профиль Отправить личное сообщение
APXU



На форуме 13 лет
Сообщения: 145
Откуда: Воронеж
Авто: Ваз-21093
Сообщение Добавлено: 05 Сентября 2007 16:29
Ответить с цитатой

Serge!
с новым пробовал Sad клему одеваешь и она греца начинаем через пол секунды и напряжения нет и стрекочет какоето реле гдето - в общем короткое гдето Sad

_________________
Неспеша все успеть...
Вернуться к началу
APXU сейчас offline Посмотреть профиль Отправить личное сообщение
APXU



На форуме 13 лет
Сообщения: 145
Откуда: Воронеж
Авто: Ваз-21093
Сообщение Добавлено: 05 Сентября 2007 16:44
Ответить с цитатой

bor&s
так и попробую - спасибо !

_________________
Неспеша все успеть...
Вернуться к началу
APXU сейчас offline Посмотреть профиль Отправить личное сообщение
Serge!



На форуме 12 лет
Сообщения: 11705
Откуда: Рязань
Авто: kia rio
Сообщение Добавлено: 05 Сентября 2007 16:50
Ответить с цитатой

APXU писал(а):
Serge!
с новым пробовал Sad клему одеваешь и она греца начинаем через пол секунды и напряжения нет и стрекочет какоето реле гдето - в общем короткое гдето Sad

Попробуй для начала подать на управляющий вход втягивающего питание напрямую с аккума. Тем самым ты исключишь цепь от замка зажигания и реле стартера. Если будет тоже самое, значит либо обмотке втягивающего не хватает силов удерживать стартер, либо что-то механическое мешает ему полностью выйти (например те же втулки). Тогда снимать стартер, пробывать тоже самое вне авто... А то, что греется...если втягивающее щелкая будет каждый раз подключать обмотку стартера - провода и будут греться имхо...
Вернуться к началу
Serge! сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 05 Сентября 2007 17:09
Ответить с цитатой

APXU писал(а):
Serge!
во во - вот я и боюсь что накину клему и где нить че нить оплавится...

да - направление есть - стартер будь он не ладен...
тока бы нигде больше не сгорело - буду отсоединять и проверять

Если клемма АКБ греется, значит контак там плохой. Если бы что-то коротило, то при надевании клеммы был бы приличный "шварк" между клеммой и надеваемой клеммой. Я бы всеж зачистил клеммы и проверил зарядку АКБ. "Новая АКБ" - это не есть синоним "заряженная АКБ". Ну а причиной посадки может быть утечка. Например габариты забыл выключить или еще чего. Утечку можно посмотреть, воткнув в разрыв АКБ и любой клеммы лампу на 5 или 20ВТ. Если она загорится ярко, значит в состоянии покоя у АКБ есть приличный потребитель, который за время стоянки его разряжает. Тогда надо копать дальше, кто именно разряжает. Да, и двери перед этим прикрой, а то будет утечка через лампу салона.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Budy



На форуме 9 лет
Сообщения: 2581
Откуда: Москва, Измайлово
Авто: 099i->опять ино
Сообщение Добавлено: 05 Сентября 2007 17:27
Ответить с цитатой

возьми ключ на 13 и отсоедини нижний провод на втягивающем(который к электродвигателю идет) подключи аккум, если история повторяется втягивающее кирдык(похоже что так) если все более менее нормально (не искрит, не греется, все горит и включается) значит моторчику кирдык...... 8-) и втягивающее залипло.... 8-) по результатам сам решишь чего менять чего чинить... 8-)
зы: незабывай про технику безопасности + с - не очень дружат... Very Happy

_________________
Летаю быстро, но низэнко низэнко.....
Вернуться к началу
Budy сейчас offline Посмотреть профиль Отправить личное сообщение
LinX



На форуме 11 лет
Сообщения: 387
Откуда: Москва, ВДНХ
Авто: 21140, Я7.2, ULT HL52 - начинаю продавать
Сообщение Добавлено: 05 Сентября 2007 17:52
Ответить с цитатой

уже шесть часов - а воз и ныне там Smile Так держать :cool:
_________________
А не будете сеять - будем сажать!
Вернуться к началу
LinX сейчас offline Посмотреть профиль Отправить личное сообщение
bor&s



На форуме 9 лет
Сообщения: 130
Авто: ВАЗ-21093
Сообщение Добавлено: 06 Сентября 2007 08:50
Ответить с цитатой

APXU
Ну как дела?
Вернуться к началу
bor&s сейчас offline Посмотреть профиль Отправить личное сообщение
Budy



На форуме 9 лет
Сообщения: 2581
Откуда: Москва, Измайлово
Авто: 099i->опять ино
Сообщение Добавлено: 06 Сентября 2007 13:05
Ответить с цитатой

похоже проблема оказалась еще глубже..... требуется полная разборка авто... Very Happy
_________________
Летаю быстро, но низэнко низэнко.....
Вернуться к началу
Budy сейчас offline Посмотреть профиль Отправить личное сообщение
Budy



На форуме 9 лет
Сообщения: 2581
Откуда: Москва, Измайлово
Авто: 099i->опять ино
Сообщение Добавлено: 06 Сентября 2007 13:06
Ответить с цитатой

похоже проблема оказалась еще глубже..... требуется полная разборка авто... Very Happy
_________________
Летаю быстро, но низэнко низэнко.....
Вернуться к началу
Budy сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы