Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Стартер

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Стартер вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
IvanovR



На форуме 9 лет
Сообщения: 33
Сообщение Добавлено: 20 Сентября 2007 13:39
Ответить с цитатой

Помогите ЛЮДИ!!!
С утра стартер почти не крутит.
Поежжу - начинает работать нормально. И еще заметил, что когда стартер плохо крутит греется "маасовый" провод от аккумулятора.
Вернуться к началу
IvanovR сейчас offline Посмотреть профиль Отправить личное сообщение
DidJ



На форуме 12 лет
Сообщения: 3266
Откуда: Москва
Авто: Нива, А1
Сообщение Добавлено: 20 Сентября 2007 13:46
Ответить с цитатой

Что-то ему мешает... А что может мешать:
Износ втулки => перекос вала стартёра. Но то, что проходит чере некоторое время странно в данном случае.
Туго прокручивается холодный двигатель. В основном это происходит из-за загустевшего масла. Хотя сейчас ещё не темперутура, чтобы оно густело.
Если не выключаешь сцепление, то также коробка даёт нагрузку. Там в принципе тоже в основном виновато масло.

Попробуй прокрутьть вдигетель холодный и прогретый, разница будет?

_________________
Не верьте, нет настоящей жизни, где есть асфальт.
Вернуться к началу
DidJ сейчас offline Посмотреть профиль Отправить личное сообщение
Perevertops



На форуме 9 лет
Сообщения: 544
Откуда: Ростов-на-Дону
Авто: Акцент
Сообщение Добавлено: 20 Сентября 2007 13:54
Ответить с цитатой

может просто аккумулятор подсел? у меня такое было
_________________
АВТОВАЗ должен умереть!
Вернуться к началу
Perevertops сейчас offline Посмотреть профиль Отправить личное сообщение
Spooler



На форуме 9 лет
Сообщения: 603
Откуда: Московская область
Авто: ВАЗ 2115i,2006 г.в.=>Chevrolet Aveo(Sedan)-продана.
Сообщение Добавлено: 20 Сентября 2007 14:12
Ответить с цитатой

Такое ощущение что просто напросто подсел аккумулятор, или ему просто пришел пиз...!!Он подзаряжается потом крутит нормально но заряд как должен не держит! ИМХО
Вернуться к началу
Spooler сейчас offline Посмотреть профиль Отправить личное сообщение
IvanovR



На форуме 9 лет
Сообщения: 33
Сообщение Добавлено: 20 Сентября 2007 14:42
Ответить с цитатой

Аккумулятору 1,5 года.
И еще было токое: вначале не крутит, выключаешь, через 5 сек- крутит нормально.
Вернуться к началу
IvanovR сейчас offline Посмотреть профиль Отправить личное сообщение
Perevertops



На форуме 9 лет
Сообщения: 544
Откуда: Ростов-на-Дону
Авто: Акцент
Сообщение Добавлено: 20 Сентября 2007 14:43
Ответить с цитатой

треск раздается при этом? или просто не крутит?
_________________
АВТОВАЗ должен умереть!
Вернуться к началу
Perevertops сейчас offline Посмотреть профиль Отправить личное сообщение
Perevertops



На форуме 9 лет
Сообщения: 544
Откуда: Ростов-на-Дону
Авто: Акцент
Сообщение Добавлено: 20 Сентября 2007 14:43
Ответить с цитатой

может, реле глючит...
_________________
АВТОВАЗ должен умереть!
Вернуться к началу
Perevertops сейчас offline Посмотреть профиль Отправить личное сообщение
Валенок



На форуме 12 лет
Сообщения: 1176
Откуда: Рязань
Авто: 2109 карб, 92 г.в.
Сообщение Добавлено: 20 Сентября 2007 15:19
Ответить с цитатой

Ну и "поковыряй" этот провод массы. Может контакт плохой, сопротивление дает большое, стартерный ток недостаточный, да и АКБ подзаряжается плохо. Померь сопротивление.
Вернуться к началу
Валенок сейчас offline Посмотреть профиль Отправить личное сообщение
IvanovR



На форуме 9 лет
Сообщения: 33
Сообщение Добавлено: 20 Сентября 2007 15:22
Ответить с цитатой

треска нет.
Скорее всего провод.
Сейчас почистил. Нормально. Утром проверю.
Вернуться к началу
IvanovR сейчас offline Посмотреть профиль Отправить личное сообщение
Pastuh



На форуме 11 лет
Сообщения: 414
Откуда: Тула
Авто: ФФ3, 1,6 - 105 л. с., седан
Сообщение Добавлено: 20 Сентября 2007 16:47
Ответить с цитатой

IvanovR писал(а):
Помогите ЛЮДИ!!!
С утра стартер почти не крутит.
Поежжу - начинает работать нормально. И еще заметил, что когда стартер плохо крутит греется "маасовый" провод от аккумулятора.
В контактах может быть дело...
У меня грелся наоборот плюсовой с АКБ на тяговое, стартер крутил еле-еле.
Случайно снежок попал на этот провод, зашипел, я заметил. Заменил наконечник плюсовой, старый разваливался, пропаял его. Стартер закрутил нормально.
Вернуться к началу
Pastuh сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы