Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Подскажите может термостат глючит

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Подскажите может термостат глючит вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Rome



На форуме 9 лет
Сообщения: 4
Откуда: Москва
Авто: ВАЗ 21099i - 2004г.
Сообщение Добавлено: 05 Октября 2007 13:33
Ответить с цитатой

Весь форум просмотрел но такой проблемы не нашел.
Проблема следующая: Закипел в пробке, при осмотре оказалось сгорел вентилятор ОЖД. Заменил на восьмилопастной. Сейчас машина греется нормально, нагревается до определенной температуры (БК нет) включается вентилятор, температура падает по шкале до 95 град. (примерно), а вентилятор продолжает работать. Если остановиться, температура немного снижается и вентилятор отрубается, при движении этого не происходит. Термостат кажется работает, щупал патрубки все как должно быть. Несколько раз менял и реле и датчик ОЖД. Помогите в чем проблема.
Спасибо.
Вернуться к началу
Rome сейчас offline Посмотреть профиль Отправить личное сообщение
Петруха



На форуме 10 лет
Сообщения: 996
Откуда: С-Пб
Сообщение Добавлено: 05 Октября 2007 15:55
Ответить с цитатой

а продреваешься случаем не полчаса?, термос могшзалипнуть на большой круг и падрубки будут горячие
Вернуться к началу
Петруха сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Rome



На форуме 9 лет
Сообщения: 4
Откуда: Москва
Авто: ВАЗ 21099i - 2004г.
Сообщение Добавлено: 05 Октября 2007 21:48
Ответить с цитатой

Петруха писал(а):
а продреваешься случаем не полчаса?, термос могшзалипнуть на большой круг и падрубки будут горячие

Да нет, вообще не грею. Когда заводил, проконтролировал, пока не нагреется до 100 нижний патрубок от радиатора холодный, потом нагревается и становиться горячим.
Вернуться к началу
Rome сейчас offline Посмотреть профиль Отправить личное сообщение
PlayDen



На форуме 10 лет
Сообщения: 538
Откуда: Хохляндия, Киев
Авто: цвет:комета, Logan MCV, Laureat-7мест
Сообщение Добавлено: 07 Октября 2007 00:29
Ответить с цитатой

Rome писал(а):
Несколько раз менял и реле и датчик ОЖД.

Их вроде два 8-) , какой из них менял?
Термос может мозги пудрить подклинивая немного, ну, то есть недооткрываться

_________________
Электроника - это наука о контактах Smile
Вернуться к началу
PlayDen сейчас offline Посмотреть профиль Отправить личное сообщение
Bloodman



На форуме 10 лет
Сообщения: 144
Откуда: Раменское
Авто: 15 2006
Сообщение Добавлено: 07 Октября 2007 00:51
Ответить с цитатой

три дня назад была такая же проблема, только нижний патрубок радиатора был холодный, поменял термостат, теперь всё нормально.
Вернуться к началу
Bloodman сейчас offline Посмотреть профиль Отправить личное сообщение
Rome



На форуме 9 лет
Сообщения: 4
Откуда: Москва
Авто: ВАЗ 21099i - 2004г.
Сообщение Добавлено: 07 Октября 2007 13:00
Ответить с цитатой

Сегодня поменял термостат, проблема исчезла. Спасибо. Very Happy
Вернуться к началу
Rome сейчас offline Посмотреть профиль Отправить личное сообщение
Тимыч
Модератор
Модератор


На форуме 12 лет
Сообщения: 7973
Сообщение Добавлено: 07 Октября 2007 17:05
Ответить с цитатой

Rome писал(а):
Весь форум просмотрел но такой проблемы не нашел.

врать не хорошо! Smile

_________________
Техосмотр любой регион 600р, официально.
Вернуться к началу
Тимыч сейчас offline Посмотреть профиль Отправить личное сообщение
Rome



На форуме 9 лет
Сообщения: 4
Откуда: Москва
Авто: ВАЗ 21099i - 2004г.
Сообщение Добавлено: 08 Октября 2007 17:03
Ответить с цитатой

Тимыч писал(а):
Rome писал(а):
Весь форум просмотрел но такой проблемы не нашел.

врать не хорошо! Smile

Много тем про термостат, но у меня он очень странно вел себя. Когда нужно открывал большой круг, вроде как вовремя и закрывал, т.е. вел себя адекватно. А вот вентилятор не отключался. Хотя.....если крутить на холостых, то вентилятор через 2 мин. тоже отключался. На самом деле все равно не понял почему причиной всему был термостат.
Вернуться к началу
Rome сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы