Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблемы с сигналом.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Проблемы с сигналом. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Sunrise



На форуме 9 лет
Сообщения: 23
Откуда: Фрязино Моск. обл
Авто: 21124, 1.6i 16V 2007
Сообщение Добавлено: 14 Октября 2007 21:20
Ответить с цитатой

В купленной машине (б.у.) изначально стоял спортивный руль. Мне он жутко надоел решил купить себе руль от калины переделанный под десятку с кожухом. Купил. Поставил. Проблем с установкой не было. Возникла проблема с сигналом. При выключенном зажигании "пипка" "бибикает" ,а при включенном не работает! Всю голову сломал не могу понять в чем дело. Народ помогите пожалуйста, я в электрике не силен, может кто сталкивался! хелп!!!
_________________
ВАЗ 21061 -> ВАЗ 21102 -> ВАЗ 21124 2007г
Вернуться к началу
Sunrise сейчас offline Посмотреть профиль Отправить личное сообщение
hager



На форуме 9 лет
Сообщения: 250
Сообщение Добавлено: 14 Октября 2007 21:42
Ответить с цитатой

На подрулевом попробуй поменять провода (черн и сер) местами.
Вернуться к началу
hager сейчас offline Посмотреть профиль Отправить личное сообщение
Servikt



На форуме 10 лет
Сообщения: 2330
Откуда: Белгород
Авто: ВАЗ 21114
Сообщение Добавлено: 14 Октября 2007 21:53
Ответить с цитатой

Вообще-то фигня какая-то нездоровая.. Ну никак сигнал с зажиганием не связан.. Может совпало просто? И проблема в том, что контакты на подрулевом переключателе не всегда достают до контактных колец на руле? Подрулевой переключатель регулируется верх-вниз на рул.валу, посмотри там..
Вернуться к началу
Servikt сейчас offline Посмотреть профиль Отправить личное сообщение
Sunrise



На форуме 9 лет
Сообщения: 23
Откуда: Фрязино Моск. обл
Авто: 21124, 1.6i 16V 2007
Сообщение Добавлено: 15 Октября 2007 11:34
Ответить с цитатой

Есть еще какие-нибудь мысли. Может там какие проблемы с массой? Вечером пойду в гараж, буду копать, хотелось бы побольше инфы. Заранее благодарен.
_________________
ВАЗ 21061 -> ВАЗ 21102 -> ВАЗ 21124 2007г
Вернуться к началу
Sunrise сейчас offline Посмотреть профиль Отправить личное сообщение
hager



На форуме 9 лет
Сообщения: 250
Сообщение Добавлено: 15 Октября 2007 12:01
Ответить с цитатой

hager писал(а):
На подрулевом попробуй поменять провода (черн и сер) местами.

черный должен быть со стороны водит. двери
Вернуться к началу
hager сейчас offline Посмотреть профиль Отправить личное сообщение
zlexx



На форуме 11 лет
Сообщения: 4180
Откуда: Москва-город Герой
Авто: PAJERO
Сообщение Добавлено: 15 Октября 2007 12:05
Ответить с цитатой

hager писал(а):
hager писал(а):
На подрулевом попробуй поменять провода (черн и сер) местами.

черный должен быть со стороны водит. двери

+100!!!!!!!
Поменяй местами провода.

_________________
Какой смысл покупать машину, чтобы разъезжать по асфальту? Там, где асфальт, ничего интересного, а где интересно, там нет асфальта. АиБ Стругацкие.
Вернуться к началу
zlexx сейчас offline Посмотреть профиль Отправить личное сообщение
Sunrise



На форуме 9 лет
Сообщения: 23
Откуда: Фрязино Моск. обл
Авто: 21124, 1.6i 16V 2007
Сообщение Добавлено: 15 Октября 2007 12:17
Ответить с цитатой

Спасибо, попробую.
_________________
ВАЗ 21061 -> ВАЗ 21102 -> ВАЗ 21124 2007г
Вернуться к началу
Sunrise сейчас offline Посмотреть профиль Отправить личное сообщение
Servikt



На форуме 10 лет
Сообщения: 2330
Откуда: Белгород
Авто: ВАЗ 21114
Сообщение Добавлено: 15 Октября 2007 13:35
Ответить с цитатой

Люди, объясните мне, какая связь между перепутанными проводами и включением/выключением зажигания? Не догоняю.
Вернуться к началу
Servikt сейчас offline Посмотреть профиль Отправить личное сообщение
RazzoR



На форуме 12 лет
Сообщения: 2141
Откуда: Челябинск
Авто: Lada 112 BlackTop, Opel Astra Coupe Bertone, Audi 80 Quattro
Сообщение Добавлено: 15 Октября 2007 13:42
Ответить с цитатой

провода - 100%. у самого также было Smile
Вернуться к началу
RazzoR сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
s.enns



На форуме 10 лет
Сообщения: 326
Откуда: г.Екатеринбург
Авто: ВАЗ-21104
Сообщение Добавлено: 15 Октября 2007 13:49
Ответить с цитатой

Servikt писал(а):
Люди, объясните мне, какая связь между перепутанными проводами и включением/выключением зажигания? Не догоняю.

см. эл.схему

_________________
С Уважением, Станислав
Вернуться к началу
s.enns сейчас offline Посмотреть профиль Отправить личное сообщение
Servikt



На форуме 10 лет
Сообщения: 2330
Откуда: Белгород
Авто: ВАЗ 21114
Сообщение Добавлено: 15 Октября 2007 14:13
Ответить с цитатой

senns писал(а):
см. эл.схему

Сижу вот смотрю.. Ничего нового для себя в ней не вижу... Повторяю вопрос - Люди, объясните мне, какая связь между перепутанными проводами и включением/выключением зажигания?
Может я правда чего-то не допонимаю???
Вернуться к началу
Servikt сейчас offline Посмотреть профиль Отправить личное сообщение
21102



На форуме 9 лет
Сообщения: 249
Откуда: Химки
Авто: 21102 июль 99 Bosсh M1.5.4 R59
Сообщение Добавлено: 15 Октября 2007 14:38
Ответить с цитатой

у меня точно такой же глюк, но не постоянно, недавно по другому поводу был в сервисе, но выяснить причину не удалось - в тот момент всё работало Sad

прежний хозяин рассказывал, что при установке сигнализации что-то не так воткнули (подробностей не помнит) и перестали работать вентилятор и сигнал, но в другом сервисе это что-то "перевоткнули" и всё заработало.
Вернуться к началу
21102 сейчас offline Посмотреть профиль Отправить личное сообщение
Servikt



На форуме 10 лет
Сообщения: 2330
Откуда: Белгород
Авто: ВАЗ 21114
Сообщение Добавлено: 15 Октября 2007 14:47
Ответить с цитатой

Цепи вентилятора и сигнала просто защищены одним предохранителем, F7. Видимо его сожгли просто при установке сигналки, а потом новый поставили..
Вернуться к началу
Servikt сейчас offline Посмотреть профиль Отправить личное сообщение
Сплиноман



На форуме 11 лет
Сообщения: 1276
Откуда: Курган-Тюмень
Авто: TYT Avensis
Сообщение Добавлено: 15 Октября 2007 15:23
Ответить с цитатой

+1
меняй провода местами!

Была такая фигня на девятке - перепутал провода мести и маялся, пока тут же на форуме не подсказали.
Вернуться к началу
Сплиноман сейчас offline Посмотреть профиль Отправить личное сообщение
Servikt



На форуме 10 лет
Сообщения: 2330
Откуда: Белгород
Авто: ВАЗ 21114
Сообщение Добавлено: 15 Октября 2007 15:41
Ответить с цитатой

Sunrise писал(а):
При выключенном зажигании "пипка" "бибикает" ,а при включенном не работает!

Servikt писал(а):
Люди, объясните мне, какая связь между перепутанными проводами и включением/выключением зажигания?
Вернуться к началу
Servikt сейчас offline Посмотреть профиль Отправить личное сообщение
Sunrise



На форуме 9 лет
Сообщения: 23
Откуда: Фрязино Моск. обл
Авто: 21124, 1.6i 16V 2007
Сообщение Добавлено: 15 Октября 2007 20:04
Ответить с цитатой

Servikt писал(а):
Вообще-то фигня какая-то нездоровая.. Ну никак сигнал с зажиганием не связан.. Может совпало просто? И проблема в том, что контакты на подрулевом переключателе не всегда достают до контактных колец на руле? Подрулевой переключатель регулируется верх-вниз на рул.валу, посмотри там..

А ведь мысль правильная оказалась. Снял кожух, посмотрел провода стоят как надо, а вот один из контактов на подрулевом до руля не доставал, а все дело в том что хомут который держит подрулевые обломился и вся байда с подрулевыми сползла вниз по валу - следовательно х.к. Купил новый держатель или как его там. Завтра буду ставить.
Спасибо за советы.

_________________
ВАЗ 21061 -> ВАЗ 21102 -> ВАЗ 21124 2007г
Вернуться к началу
Sunrise сейчас offline Посмотреть профиль Отправить личное сообщение
Servikt



На форуме 10 лет
Сообщения: 2330
Откуда: Белгород
Авто: ВАЗ 21114
Сообщение Добавлено: 15 Октября 2007 21:33
Ответить с цитатой

Я чуть мозг себе не сломал, пытаясь понять, каким образом перепутанные провода могут быть связаны с включением или выключением зажигания..
Тут 6 человек предложило поменять провода местами..
Я аж переволновался... 8-) Sunrise, ты хоть отпишись как поставишь все на место..
Вернуться к началу
Servikt сейчас offline Посмотреть профиль Отправить личное сообщение
Sunrise



На форуме 9 лет
Сообщения: 23
Откуда: Фрязино Моск. обл
Авто: 21124, 1.6i 16V 2007
Сообщение Добавлено: 16 Октября 2007 21:22
Ответить с цитатой

Servikt писал(а):
Я чуть мозг себе не сломал, пытаясь понять, каким образом перепутанные провода могут быть связаны с включением или выключением зажигания..
Тут 6 человек предложило поменять провода местами..
Я аж переволновался... 8-) Sunrise, ты хоть отпишись как поставишь все на место..
Поставил новый "держатель" подрулевых - теперь все в норме :grin: Один контакт аж стерся наполовину. Но все равно не понятно почему сигнал работал при выключенном зажигании...
_________________
ВАЗ 21061 -> ВАЗ 21102 -> ВАЗ 21124 2007г
Вернуться к началу
Sunrise сейчас offline Посмотреть профиль Отправить личное сообщение
Servikt



На форуме 10 лет
Сообщения: 2330
Откуда: Белгород
Авто: ВАЗ 21114
Сообщение Добавлено: 16 Октября 2007 21:27
Ответить с цитатой

Да совпало просто, не заморачивайся.. Ты ключ повернешь - контакт на рулевом пропадает.. Не связано никак зажигание с сигналом. 8-)
Вернуться к началу
Servikt сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы