Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Плохо включается первая передача на 5КПП у ВАЗ21043

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Плохо включается первая передача на 5КПП у ВАЗ21043 вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Bank



На форуме 9 лет
Сообщения: 3
Сообщение Добавлено: 17 Октября 2007 08:56
Ответить с цитатой

Плохо включается первая передача на 5КПП у ВАЗ21043. Пробовал регулировать сцепление. Свободный ход выставлен по паспорту 4.3мм. Уменьшал и увеличивал, не помогает. Кто-нибудь сталкивался с такой проблемой на классике? Что посоветуете? Или менять всю коробку надо?
Вернуться к началу
Bank сейчас offline Посмотреть профиль Отправить личное сообщение
Zillo



На форуме 11 лет
Сообщения: 879
Откуда: Сибирь. Закрытая зона ;-)
Авто: ВАЗ-21047
Сообщение Добавлено: 17 Октября 2007 09:11
Ответить с цитатой

а на неработающем двигле как включается?
_________________
Будущее нельзя изменить...
Вернуться к началу
Zillo сейчас offline Посмотреть профиль Отправить личное сообщение
Rubilnik



На форуме 10 лет
Сообщения: 101
Откуда: Санкт-Петербург
Авто: другая марка
Сообщение Добавлено: 17 Октября 2007 09:46
Ответить с цитатой

смотря какого года машинка. если пробег приличный, то это синхронизаторы. имхо забить и ездить. на всякий случай прокачать сцепление. если не поможет и очень напрягает - поменять в сборе. если пробег небольшой, то притрется еще.
Вернуться к началу
Rubilnik сейчас offline Посмотреть профиль Отправить личное сообщение
Bank



На форуме 9 лет
Сообщения: 3
Сообщение Добавлено: 17 Октября 2007 09:52
Ответить с цитатой

пробег всего 40000. Раньше вкл. нормально. На нерабочем движке вкл. нормально.
Вернуться к началу
Bank сейчас offline Посмотреть профиль Отправить личное сообщение
Rubilnik



На форуме 10 лет
Сообщения: 101
Откуда: Санкт-Петербург
Авто: другая марка
Сообщение Добавлено: 17 Октября 2007 09:56
Ответить с цитатой

сцепление родное стоит? задняя тоже сложно включается?
Вернуться к началу
Rubilnik сейчас offline Посмотреть профиль Отправить личное сообщение
Zillo



На форуме 11 лет
Сообщения: 879
Откуда: Сибирь. Закрытая зона ;-)
Авто: ВАЗ-21047
Сообщение Добавлено: 17 Октября 2007 10:03
Ответить с цитатой

Bank писал(а):
пробег всего 40000. Раньше вкл. нормально. На нерабочем движке вкл. нормально.

ну тогда скорее всего коробка непричём.
Когда я купил машину, через неделю примерно стала плохо включаться и выключаться первая. двиг заглушен - всё нормально. регулировка сцепления непомогала. потом вообще невозможно стало ни воткнуть ни выткнуть. Снял сцепление - оказалось лопнула пластина "паука" ну или как он там называется. там три пластины клёпками приклёпаны. вот одну порвало.

_________________
Будущее нельзя изменить...
Вернуться к началу
Zillo сейчас offline Посмотреть профиль Отправить личное сообщение
Bank



На форуме 9 лет
Сообщения: 3
Сообщение Добавлено: 17 Октября 2007 10:17
Ответить с цитатой

Задняя тоже как то не так вкл. С треском. Нужно посмотреть сцепление поконкретней. А то я на коробку грешил. Все равно спасибо. Напишу попозже.
Вернуться к началу
Bank сейчас offline Посмотреть профиль Отправить личное сообщение
eugene-vaz



На форуме 10 лет
Сообщения: 1764
Откуда: москва
Авто: вялый хэтчбек
Сообщение Добавлено: 17 Октября 2007 11:48
Ответить с цитатой

у меня тоже первая с трудом включалась,задняя с хрустом,после замены сцепы задняя ок,первая также с трудом
_________________
ваз 2104(18-53ткм)-рено символ(47-124ткм)-с5(19-125ткм)- mercedes b180(28ткм-..)
Вернуться к началу
eugene-vaz сейчас offline Посмотреть профиль Отправить личное сообщение
PAHAN



На форуме 10 лет
Сообщения: 44
Откуда: Ульяновск
Авто: 99ы
Сообщение Добавлено: 17 Октября 2007 12:00
Ответить с цитатой

Тоже плохо включалась 1 и 2 после смены коробки, вчера отодвинул коробку смазал Литолом первичный вал, где ходит диск сцепления сегодня все включаются просто супер.
Вернуться к началу
PAHAN сейчас offline Посмотреть профиль Отправить личное сообщение
Vanoo



На форуме 9 лет
Сообщения: 108
Откуда: Краснодар
Авто: ВАЗ 21043
Сообщение Добавлено: 18 Октября 2007 15:08
Ответить с цитатой

добрый день!
У меня похожая проблемма.
После ремонта 5 КПП на Ваз 21043 (поменяли вилку на второй передачи, вилку на пятой передачи и три подшибника). Также при этом сменили сцепление.

Стали очень туго включаться первая и вторая предача. Причем только при заведенном движке...
Что делать???
Насколько я понимаю дело в сцеплении??
Вернуться к началу
Vanoo сейчас offline Посмотреть профиль Отправить личное сообщение
Vanoo



На форуме 9 лет
Сообщения: 108
Откуда: Краснодар
Авто: ВАЗ 21043
Сообщение Добавлено: 18 Октября 2007 15:47
Ответить с цитатой

Прошу не пинать новечка, за наверное глупые вопросы
Вернуться к началу
Vanoo сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы