Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
бой в руль при торможении

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> бой в руль при торможении вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
badman



На форуме 10 лет
Сообщения: 151
Авто: Focus 1 2003г.
Сообщение Добавлено: 22 Октября 2007 10:33
Ответить с цитатой

Если где-то километрах на 100-120/час начать плавно тормозить то ощущается небольшой бой в руль, километрах на 80 он уже пропадает, соотв. заметить его можно только при торможении с большой скорости.
На сколько я понимаю это тормозные диски кривые? Поправьте если я не прав, не хотелось бы поменять их просто так..

P.S. Есть ещё один трабл, небольшой люфт в подшипнике правой передней ступицы, всё руки не доходят махнуть, уже купил даже, а поменять некогда. Может это тоже как-нибудь влияет на бой.. Но почему тогда бьёт именно при тороможении?..
Вернуться к началу
badman сейчас offline Посмотреть профиль Отправить личное сообщение
..Саныч..



На форуме 11 лет
Сообщения: 1133
Откуда: 116 RUS
Авто: Приора
Сообщение Добавлено: 22 Октября 2007 11:17
Ответить с цитатой

Я поменял торм диски и проблема ушла, тоже било с больших скоростей
Вернуться к началу
..Саныч.. сейчас offline Посмотреть профиль Отправить личное сообщение
Perevertops



На форуме 10 лет
Сообщения: 544
Откуда: Ростов-на-Дону
Авто: Акцент
Сообщение Добавлено: 22 Октября 2007 11:20
Ответить с цитатой

а я вот поменял диски, а колодки не стал менять. сейчас снова начало бить руль. скажите, если поменять колодки, а диски проточить, это может решить проблему?
_________________
АВТОВАЗ должен умереть!
Вернуться к началу
Perevertops сейчас offline Посмотреть профиль Отправить личное сообщение
..Саныч..



На форуме 11 лет
Сообщения: 1133
Откуда: 116 RUS
Авто: Приора
Сообщение Добавлено: 22 Октября 2007 11:37
Ответить с цитатой

Колодки поменял, чтобы новые диски не убить ими, поставил красные Феродо. Проблем нет тьфу*3
Вернуться к началу
..Саныч.. сейчас offline Посмотреть профиль Отправить личное сообщение
Serg13rus



На форуме 10 лет
Сообщения: 65
Откуда: Мордовия
Авто: ВАЗ-21099 -- 2112 .
Сообщение Добавлено: 22 Октября 2007 11:40
Ответить с цитатой

Тоже бил руль при торможении, заменил диски, колодки не помогло. Заменил ступицы вместе с подшипниками, снова не помогло. Поставил диски с тестевой девятки, у него ничего не бьет, а у меня и с ними бьет. Хз чего еще менять, суппорта то здесь я думаю не причем?
Вернуться к началу
Serg13rus сейчас offline Посмотреть профиль Отправить личное сообщение
Pavel_rnd



На форуме 10 лет
Сообщения: 36
Откуда: Ростов-на-Дону
Авто: ваз 21093i ВАЗ 217230(Приора)-02-18
Сообщение Добавлено: 25 Октября 2007 23:28
Ответить с цитатой

Serg13rus
Супорта наверника не причём , скорей всего заднии барабаны менять надо , лучше вмести с колодками!

_________________
Делай хорошо , а плохо само получится!
Вернуться к началу
Pavel_rnd сейчас offline Посмотреть профиль Отправить личное сообщение
.G.T.I.



На форуме 11 лет
Сообщения: 752
Откуда: Санкт-Петербург Ю-З
Авто: ВАЗ 21093/99г. -->KIA SPectra 2008 -Lancer X 2.0
Сообщение Добавлено: 26 Октября 2007 21:21
Ответить с цитатой

Блин, меняз за этот год диски 3 раза, помогало примерно на месяц, потом диск опять вело, суппорта новые, незнаю что и делать уже..бесит :ooo:

Колесо не клинит...

_________________
Вернуться к началу
.G.T.I. сейчас offline Посмотреть профиль Отправить личное сообщение
sal2005



На форуме 10 лет
Сообщения: 22
Откуда: Москва, Гольяново
Авто: 2109
Сообщение Добавлено: 26 Октября 2007 21:39
Ответить с цитатой

У меня такая проблема ушла, когда подушки-держатели движка поменял (движок вниз ушел и дизбаланс походу был...)
Вернуться к началу
sal2005 сейчас offline Посмотреть профиль Отправить личное сообщение
SPGEAR



На форуме 12 лет
Сообщения: 4911
Откуда: Санкт-Петербург
Авто: ВАЗ-2115i,БОШ М7.9.7 и VW Golf2, купе, 1.8 GTI, 129 л.с.
Сообщение Добавлено: 26 Октября 2007 23:35
Ответить с цитатой

badman писал(а):
небольшой люфт в подшипнике

Попробуй ступичную гайку подкрутить.А вообще сначала поменяй подшипник,если не поможет,то меняй диски с колодками.Я не понимаю как так надо гонять чтоб нагреть до такой степени диски чтоб их повело.Сколько раз я палил колодки,но почему то у меня ниче не ушло Surprised

_________________
VAZ EVOLUTION 15(PRAGMAT RALLY)
Вернуться к началу
SPGEAR сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы