Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Стартер, замок зажигания?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Стартер, замок зажигания? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
RazzoR



На форуме 12 лет
Сообщения: 2141
Откуда: Челябинск
Авто: Lada 112 BlackTop, Opel Astra Coupe Bertone, Audi 80 Quattro
Сообщение Добавлено: 25 Октября 2007 10:44
Ответить с цитатой

Суть проблемы такая: утром, машину беру со стоянки. Проезжаю пару километров, около 5 минут. Глушу. При запуске ключ поворачиваю, но стартер не крутит! Ждёшь секунд 3-5 с повёрнутым ключом - начинает крутить.
Что может быть?..
Вернуться к началу
RazzoR сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
ortodox



На форуме 10 лет
Сообщения: 3415
Откуда: UA Винница
Авто: 21112 07г. 1,6 8V космос
Сообщение Добавлено: 25 Октября 2007 12:40
Ответить с цитатой

Здесь написано как проверить;http://www.autolada.ru/viewtopic.php?t=159867
_________________
Потребители iPhonов не могут нагибать их производителей! (с)

Вы можете брать что хотите , но на выходе - касса.(с)
Вернуться к началу
ortodox сейчас offline Посмотреть профиль Отправить личное сообщение
RazzoR



На форуме 12 лет
Сообщения: 2141
Откуда: Челябинск
Авто: Lada 112 BlackTop, Opel Astra Coupe Bertone, Audi 80 Quattro
Сообщение Добавлено: 26 Октября 2007 11:55
Ответить с цитатой

вот опять утром эта хрень вылезла Sad ключ повернул, жду секунд 5 - начала крутить. параллельно с этим генератор мозг трахае, похоже мост диодный - иногда светится, иногда горит лампа зарядки
Вернуться к началу
RazzoR сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
ortodox



На форуме 10 лет
Сообщения: 3415
Откуда: UA Винница
Авто: 21112 07г. 1,6 8V космос
Сообщение Добавлено: 26 Октября 2007 22:39
Ответить с цитатой

RazzoR
Возьми тестер , измерь напругу на гене , на аккуме и на втягивающем при попытке завести , без замеров это гадание на кофейной гуще 8-)
Проверку -то делал по указанной ссылке?

_________________
Потребители iPhonов не могут нагибать их производителей! (с)

Вы можете брать что хотите , но на выходе - касса.(с)
Вернуться к началу
ortodox сейчас offline Посмотреть профиль Отправить личное сообщение
RazzoR



На форуме 12 лет
Сообщения: 2141
Откуда: Челябинск
Авто: Lada 112 BlackTop, Opel Astra Coupe Bertone, Audi 80 Quattro
Сообщение Добавлено: 27 Октября 2007 10:04
Ответить с цитатой

не делал. поеду к каким-нибудь вменяемым электрикам - пусть разбираются...
Вернуться к началу
RazzoR сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
RazzoR



На форуме 12 лет
Сообщения: 2141
Откуда: Челябинск
Авто: Lada 112 BlackTop, Opel Astra Coupe Bertone, Audi 80 Quattro
Сообщение Добавлено: 01 Ноября 2007 14:04
Ответить с цитатой

никто ничего не знает Sad
короче. теперь стало так - ключ поворачиваешь - ноль эмоций, лишь лампочки горят тускловато. напрямую замыкаешь контакты на стартере - всё хорошо становится - заводится.
Вернуться к началу
RazzoR сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
MikeS



На форуме 10 лет
Сообщения: 2452
Откуда: Краснодар
Авто: ВАЗ 21102 2000 г.в., Mitsubishi Lancer X 1,8 MT и служебный FF3
Сообщение Добавлено: 01 Ноября 2007 15:03
Ответить с цитатой

RazzoR писал(а):
никто ничего не знает Sad
короче. теперь стало так - ключ поворачиваешь - ноль эмоций, лишь лампочки горят тускловато. напрямую замыкаешь контакты на стартере - всё хорошо становится - заводится.


Так вроде сигнал на стартер через реле идет. У меня с этим реле проблемы были - плохая масса на питание обмотки, реле не хватало напряжения для срабатывания. Как только исправил массу, так сразу все проблемы исчезли.

_________________
Взрослый - это когда спидометр расчерчен до 250 км/ч, а ездишь все равно 90...
Вернуться к началу
MikeS сейчас offline Посмотреть профиль Отправить личное сообщение
RazzoR



На форуме 12 лет
Сообщения: 2141
Откуда: Челябинск
Авто: Lada 112 BlackTop, Opel Astra Coupe Bertone, Audi 80 Quattro
Сообщение Добавлено: 01 Ноября 2007 15:10
Ответить с цитатой

MikeS
где это реле расположено?
Вернуться к началу
RazzoR сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
MikeS



На форуме 10 лет
Сообщения: 2452
Откуда: Краснодар
Авто: ВАЗ 21102 2000 г.в., Mitsubishi Lancer X 1,8 MT и служебный FF3
Сообщение Добавлено: 01 Ноября 2007 15:38
Ответить с цитатой

RazzoR писал(а):
MikeS
где это реле расположено?


У меня - под капотом. Но я не уверен, что его не переставляли прежние хозяева. А вообще, лучше в мурзилке посмотреть.

Посмотри здесь:
http://www.autolada.ru/viewtopic.php?t=159867

_________________
Взрослый - это когда спидометр расчерчен до 250 км/ч, а ездишь все равно 90...
Вернуться к началу
MikeS сейчас offline Посмотреть профиль Отправить личное сообщение
RazzoR



На форуме 12 лет
Сообщения: 2141
Откуда: Челябинск
Авто: Lada 112 BlackTop, Opel Astra Coupe Bertone, Audi 80 Quattro
Сообщение Добавлено: 01 Ноября 2007 17:24
Ответить с цитатой

скорее всего, это реле блокирвоки стартера у тебя. у меня его нет
Вернуться к началу
RazzoR сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
ortodox



На форуме 10 лет
Сообщения: 3415
Откуда: UA Винница
Авто: 21112 07г. 1,6 8V космос
Сообщение Добавлено: 02 Ноября 2007 00:12
Ответить с цитатой

RazzoR писал(а):
никто ничего не знает Sad
короче. теперь стало так - ключ поворачиваешь - ноль эмоций, лишь лампочки горят тускловато. напрямую замыкаешь контакты на стартере - всё хорошо становится - заводится.

Замок надо проверить - мож контакты подгорели.

_________________
Потребители iPhonов не могут нагибать их производителей! (с)

Вы можете брать что хотите , но на выходе - касса.(с)
Вернуться к началу
ortodox сейчас offline Посмотреть профиль Отправить личное сообщение
RazzoR



На форуме 12 лет
Сообщения: 2141
Откуда: Челябинск
Авто: Lada 112 BlackTop, Opel Astra Coupe Bertone, Audi 80 Quattro
Сообщение Добавлено: 02 Ноября 2007 11:34
Ответить с цитатой

хм. шпилька на стартере, к которой крепится провод "+" - болтается! говорят, там должно быть 2 гайки. у меня - 1
Вернуться к началу
RazzoR сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы