Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Перестали гореть одновременно 2 лампы заднего хода...

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Перестали гореть одновременно 2 лампы заднего хода... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
WebProffy



На форуме 9 лет
Сообщения: 167
Откуда: Россия, Москва
Авто: ВАЗ 21099, 1998 год, карб, БСЗ
Сообщение Добавлено: 27 Октября 2007 19:00
Ответить с цитатой

Народ, помогите плиз... Недавно заметил, что перестали гореть сразу 2 лампы заднего хода...

С чем может быть связано, как починить эту фишку?

До этого не горел фонарь тормоза один... Побьешь по плафону фары - загорается, потом едешь-едешь и опять не горит... фигня какая-то...

Заранее спасибо за помощь!
Вернуться к началу
WebProffy сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
серж1980



На форуме 10 лет
Сообщения: 122
Откуда: Питер
Авто: Астра Н универсал
Сообщение Добавлено: 27 Октября 2007 21:11
Ответить с цитатой

1) лампочки иногда надо менять и платы окисляются,
2) а если сразу 2 перестали гореть смотри лягушку под педалью тормоза, но обычно первое
Вернуться к началу
серж1980 сейчас offline Посмотреть профиль Отправить личное сообщение
AlexYur555



На форуме 10 лет
Сообщения: 4075
Откуда: Питер
Авто: 2110 1,5 8 кл 03 год, М 1.5.4
Сообщение Добавлено: 27 Октября 2007 21:51
Ответить с цитатой

Так не горят лампы заднего хода, т.е. проверить лампочки, а потом кнопку включения света задней передачи.
_________________
бнв г@$но, но брать то больше нехер (с) RoN hehe
Вернуться к началу
AlexYur555 сейчас offline Посмотреть профиль Отправить личное сообщение
WebProffy



На форуме 9 лет
Сообщения: 167
Откуда: Россия, Москва
Авто: ВАЗ 21099, 1998 год, карб, БСЗ
Сообщение Добавлено: 27 Октября 2007 22:27
Ответить с цитатой

AlexYur555 писал(а):
Так не горят лампы заднего хода, т.е. проверить лампочки, а потом кнопку включения света задней передачи.


А где она находится??? Вот только что прехал - до отъезда вдруг горели исправно... Потом опять перестали...

И что делать, если вдруг плата окислится? Менять что ли?

И еще - такая тема появилась - свет не стабильно горит, а так помаргивая.. не сильно, но заметно... Это с чем может быть связано?

Заранее спасибо за ответы!
Вернуться к началу
WebProffy сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Smart



На форуме 9 лет
Сообщения: 886
Откуда: Н.Новгород
Сообщение Добавлено: 27 Октября 2007 22:46
Ответить с цитатой

а у мну наоборот бывало что фонари заднего хода горят, после выклбчения задней передачи, это о чем грити как лечится?
Вернуться к началу
Smart сейчас offline Посмотреть профиль Отправить личное сообщение
madmozg



На форуме 9 лет
Сообщения: 212
Откуда: Москва
Авто: ВАЗ 21053 2002г., морская волна, уже 110.000км
Сообщение Добавлено: 27 Октября 2007 22:46
Ответить с цитатой

WebProffy
Лякушка заднего хода на коробке, прийдется по машину лезть :ooo: .

_________________
Серость и однообразие бытия убивает личность...
Вернуться к началу
madmozg сейчас offline Посмотреть профиль Отправить личное сообщение
voevoda



На форуме 9 лет
Сообщения: 27
Откуда: С Петербург
Авто: ВАЗ 2107
Сообщение Добавлено: 28 Октября 2007 00:22
Ответить с цитатой

WebProffy писал(а):
Народ, помогите плиз... Недавно заметил, что перестали гореть сразу 2 лампы заднего хода...

С чем может быть связано, как починить эту фишку?

До этого не горел фонарь тормоза один... Побьешь по плафону фары - загорается, потом едешь-едешь и опять не горит... фигня какая-то...

Заранее спасибо за помощь!


Ну вряд ли они обе сразу перегорели, но такое тоже бывало, поэтому проверить есть ли напруга в патронах лампочек, если нет, то лягушка или накрылась, или разъемы отвалились, окислились. Вобщем под машиной видно будет. При включенном зажигании на одном выводе лягушки +12, если включить заднюю, то +12 на двух выводах должно быть. Если напруга не приходит на лягушку вообще, то надо смотреть по схеме от чего она запитывается и искать этот (+)
А со стопами, добраться до патрона, посметреть на предмет окисления, пожать сам патрон(если лампа в нем свободно, без натяга сидит), пружинный контакт разогнуть слегка, вобщем электротехника-наука о контактах
Вернуться к началу
voevoda сейчас offline Посмотреть профиль Отправить личное сообщение
shelesiaka



На форуме 10 лет
Сообщения: 407
Откуда: Раменское (50)
Авто: 074i
Сообщение Добавлено: 28 Октября 2007 10:56
Ответить с цитатой

у меня так было на старой машине, тупо отломился от датчика-кнопки адин контакт, купил новый и поменял, делов на 10мин.
Вернуться к началу
shelesiaka сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Sany_Omsk
Предупреждений: 1
Предупреждений: 1 


На форуме 9 лет
Сообщения: 1672
Откуда: Омск
Авто: Калина универсал 2012 г.в. совсем белий
Сообщение Добавлено: 28 Октября 2007 11:36
Ответить с цитатой

madmozg писал(а):
WebProffy
Лякушка заднего хода на коробке, прийдется по машину лезть :ooo: .

+1 или тупо проводок отлетел

_________________
Времени крупицы
Копятся в холмы
Дожили кубинцы
Доживём и мы
Вернуться к началу
Sany_Omsk сейчас offline Посмотреть профиль Отправить личное сообщение
серж1980



На форуме 10 лет
Сообщения: 122
Откуда: Питер
Авто: Астра Н универсал
Сообщение Добавлено: 28 Октября 2007 11:49
Ответить с цитатой

серж1980 писал(а):
1) лампочки иногда надо менять и платы окисляются,
2) а если сразу 2 перестали гореть смотри лягушку под педалью тормоза, но обычно первое

тьфу блин, перепутал со стопаками, звиняйте Sad
Вернуться к началу
серж1980 сейчас offline Посмотреть профиль Отправить личное сообщение
WebProffy



На форуме 9 лет
Сообщения: 167
Откуда: Россия, Москва
Авто: ВАЗ 21099, 1998 год, карб, БСЗ
Сообщение Добавлено: 28 Октября 2007 13:01
Ответить с цитатой

voevoda писал(а):
Ну вряд ли они обе сразу перегорели, но такое тоже бывало, поэтому проверить есть ли напруга в патронах лампочек, если нет, то лягушка или накрылась, или разъемы отвалились, окислились. Вобщем под машиной видно будет. При включенном зажигании на одном выводе лягушки +12, если включить заднюю, то +12 на двух выводах должно быть. Если напруга не приходит на лягушку вообще, то надо смотреть по схеме от чего она запитывается и искать этот (+)
А со стопами, добраться до патрона, посметреть на предмет окисления, пожать сам патрон(если лампа в нем свободно, без натяга сидит), пружинный контакт разогнуть слегка, вобщем электротехника-наука о контактах


Лягушка говорите на коробке... А если я 500 км назад коробку менял, неужели успели контакты окислиться??? ЧТо может быть на новой коробке?
Вернуться к началу
WebProffy сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
voevoda



На форуме 9 лет
Сообщения: 27
Откуда: С Петербург
Авто: ВАЗ 2107
Сообщение Добавлено: 28 Октября 2007 14:15
Ответить с цитатой

Мож не окислились мож просто отвалились. Ты глянь вначале.
Вернуться к началу
voevoda сейчас offline Посмотреть профиль Отправить личное сообщение
shelesiaka



На форуме 10 лет
Сообщения: 407
Откуда: Раменское (50)
Авто: 074i
Сообщение Добавлено: 28 Октября 2007 14:33
Ответить с цитатой

тока еси выяснится, что нада менять сам датчег, то обз-но под него медную прокладочку поставить нада.
она как уплотнение и одновременно как проставка. а то я поначалу так вкрутил его, задняя перестала включатса практически...))
Вернуться к началу
shelesiaka сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Sany_Omsk
Предупреждений: 1
Предупреждений: 1 


На форуме 9 лет
Сообщения: 1672
Откуда: Омск
Авто: Калина универсал 2012 г.в. совсем белий
Сообщение Добавлено: 28 Октября 2007 17:46
Ответить с цитатой

shelesiaka
А причём здесь датчик включения фонарей заднего хода и механическое включение задней передачи. Не вижу как он может влиять
shelesiaka писал(а):
... задняя перестала включаться практически

_________________
Времени крупицы
Копятся в холмы
Дожили кубинцы
Доживём и мы
Вернуться к началу
Sany_Omsk сейчас offline Посмотреть профиль Отправить личное сообщение
voevoda



На форуме 9 лет
Сообщения: 27
Откуда: С Петербург
Авто: ВАЗ 2107
Сообщение Добавлено: 28 Октября 2007 17:56
Ответить с цитатой

когда включается задняя передача, то вилка в кпп утапливает шток датчика. Если этот шток будет длинее нормы(что и происходит если датчик ставить без шайбы) то он будет мешать нормальному включению задней передачи.
Вернуться к началу
voevoda сейчас offline Посмотреть профиль Отправить личное сообщение
shelesiaka



На форуме 10 лет
Сообщения: 407
Откуда: Раменское (50)
Авто: 074i
Сообщение Добавлено: 28 Октября 2007 22:41
Ответить с цитатой

угу
Вернуться к началу
shelesiaka сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
брат шумы



На форуме 9 лет
Сообщения: 3834
Откуда: щёлково,МО
Авто: ваз-21154,08года,112 тысяч
Сообщение Добавлено: 28 Октября 2007 23:26
Ответить с цитатой

WebProffy
залазиешь под машину,снимаешь два повода с датчика и скручиваешь их вместе изолентой,чтоб контакт был.потом включаешь зажигание(но не заводишь) .если лампы заднего ходо горят,то меняешь датчик,если не горят,то копаешь дальше(проводка,платы)

_________________
poliman писал(а):
у нормального мужика должен быть нормальный инструмент, а не шняга какая то
Вернуться к началу
брат шумы сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы