Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
гена(хандрит)

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> гена(хандрит) вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
KEW@



На форуме 10 лет
Сообщения: 105
Откуда: МОСКВА,ломоносовский проспект
Авто: ВАЗ-21093,97г.в
Сообщение Добавлено: 06 Ноября 2007 00:13
Ответить с цитатой

еду я сегодня по аминьевке,останавливаюсь и оброщаю внимание што на приборке горит датчик(аккумулятор)когда нажимаю на газ она проподает!
поехал купил новые щетки поменял вроде все ОК!
но около дома припорковался смотрю опять загорелась и сразуже погасла(загорается тускло!)
так вот што это может быть,я подозреваю што плохой контакт клемы на таблетке(щетках)

_________________
АВТОВАЗ-отстой
но Я свою девятину люблю!Smile
Вернуться к началу
KEW@ сейчас offline Посмотреть профиль Отправить личное сообщение
ortodox



На форуме 11 лет
Сообщения: 3415
Откуда: UA Винница
Авто: 21112 07г. 1,6 8V космос
Сообщение Добавлено: 06 Ноября 2007 00:28
Ответить с цитатой

Диодный мост надо проверить , затянуть все винты крепления , диоды желательно прозвонить.
_________________
Потребители iPhonов не могут нагибать их производителей! (с)

Вы можете брать что хотите , но на выходе - касса.(с)
Вернуться к началу
ortodox сейчас offline Посмотреть профиль Отправить личное сообщение
lmb82



На форуме 10 лет
Сообщения: 1746
Откуда: Москва,ЮВАО
Авто: Пока на бочке,думаю о а4....)
Сообщение Добавлено: 06 Ноября 2007 00:46
Ответить с цитатой

KEW@
Было недавно тоже самое.Проверь обмотки
Вернуться к началу
lmb82 сейчас offline Посмотреть профиль Отправить личное сообщение
KEW@



На форуме 10 лет
Сообщения: 105
Откуда: МОСКВА,ломоносовский проспект
Авто: ВАЗ-21093,97г.в
Сообщение Добавлено: 06 Ноября 2007 11:11
Ответить с цитатой

lmb82 писал(а):
KEW@
Было недавно тоже самое.Проверь обмотки

каким макаром????

_________________
АВТОВАЗ-отстой
но Я свою девятину люблю!Smile
Вернуться к началу
KEW@ сейчас offline Посмотреть профиль Отправить личное сообщение
KEW@



На форуме 10 лет
Сообщения: 105
Откуда: МОСКВА,ломоносовский проспект
Авто: ВАЗ-21093,97г.в
Сообщение Добавлено: 06 Ноября 2007 11:12
Ответить с цитатой

ortodox писал(а):
Диодный мост надо проверить , затянуть все винты крепления , диоды желательно прозвонить.

диодный новый исправный!
у меня такое ощушение што просто контакт плохой на таблетке!

_________________
АВТОВАЗ-отстой
но Я свою девятину люблю!Smile
Вернуться к началу
KEW@ сейчас offline Посмотреть профиль Отправить личное сообщение
Pastuh



На форуме 11 лет
Сообщения: 414
Откуда: Тула
Авто: ФФ3, 1,6 - 105 л. с., седан
Сообщение Добавлено: 06 Ноября 2007 11:17
Ответить с цитатой

Блин, а у меня наоборот сегодня случилось. Включаю зажигание - лампа АКБ не горит (низкая панель). Завелся нормально, еду - вольтметр еле кажет. Пойду схему гляну.
Вернуться к началу
Pastuh сейчас offline Посмотреть профиль Отправить личное сообщение
KEW@



На форуме 10 лет
Сообщения: 105
Откуда: МОСКВА,ломоносовский проспект
Авто: ВАЗ-21093,97г.в
Сообщение Добавлено: 06 Ноября 2007 11:28
Ответить с цитатой

блин у меня такое ощущение што это морозы и влага виноваты!!!или просто плохой контакт!
а по поводу диодного моста я его менял той зимой в феврале на улице в мороз -19(такое трудно забыть!
Very Happy

_________________
АВТОВАЗ-отстой
но Я свою девятину люблю!Smile
Вернуться к началу
KEW@ сейчас offline Посмотреть профиль Отправить личное сообщение
KEW@



На форуме 10 лет
Сообщения: 105
Откуда: МОСКВА,ломоносовский проспект
Авто: ВАЗ-21093,97г.в
Сообщение Добавлено: 06 Ноября 2007 11:28
Ответить с цитатой

блин у меня такое ощущение што это морозы и влага виноваты!!!или просто плохой контакт!
а по поводу диодного моста я его менял той зимой в феврале на улице в мороз -19(такое трудно забыть!
Very Happy

_________________
АВТОВАЗ-отстой
но Я свою девятину люблю!Smile
Вернуться к началу
KEW@ сейчас offline Посмотреть профиль Отправить личное сообщение
Pastuh



На форуме 11 лет
Сообщения: 414
Откуда: Тула
Авто: ФФ3, 1,6 - 105 л. с., седан
Сообщение Добавлено: 06 Ноября 2007 11:48
Ответить с цитатой

KEW@
, что до меня, я уже привык, что у меня электрика зимой и летом по-разному работает. Летом одни глюки вылаэят, зимой - другие. Сначала бороться пытался, потом забил, победили они меня, :-( просто имею в виду, что с изменением температуры что-то заглючить может.
И еще вода в омывателе замерзла, зараза, - 10 с утра было...
Вернуться к началу
Pastuh сейчас offline Посмотреть профиль Отправить личное сообщение
Горын



На форуме 10 лет
Сообщения: 1439
Откуда: Ульяновск
Авто: 21074->21093->Kia Rio+2105
Сообщение Добавлено: 06 Ноября 2007 11:49
Ответить с цитатой

А у меня третий вариант! Smile При зажигании лампа зарядки горит, как и лампа давления. Тест проходит - гаснет. Завожусь - гаснут обе.
Но при падении напряжения ламапа НЕ загораеться! Вчера "+" с негы вообще пропал! Аккум посадил в ноль, пришлось с толкача заводить, а лампа так и не горела. Что может быть?
Вернуться к началу
Горын сейчас offline Посмотреть профиль Отправить личное сообщение
KEW@



На форуме 10 лет
Сообщения: 105
Откуда: МОСКВА,ломоносовский проспект
Авто: ВАЗ-21093,97г.в
Сообщение Добавлено: 06 Ноября 2007 12:38
Ответить с цитатой

Горын писал(а):
А у меня третий вариант! Smile При зажигании лампа зарядки горит, как и лампа давления. Тест проходит - гаснет. Завожусь - гаснут обе.
Но при падении напряжения ламапа НЕ загораеться! Вчера "+" с негы вообще пропал! Аккум посадил в ноль, пришлось с толкача заводить, а лампа так и не горела. Что может быть?

лампа перегорела на приборке!
у меня такое уже было!

_________________
АВТОВАЗ-отстой
но Я свою девятину люблю!Smile
Вернуться к началу
KEW@ сейчас offline Посмотреть профиль Отправить личное сообщение
KEW@



На форуме 10 лет
Сообщения: 105
Откуда: МОСКВА,ломоносовский проспект
Авто: ВАЗ-21093,97г.в
Сообщение Добавлено: 06 Ноября 2007 12:39
Ответить с цитатой

Горын писал(а):
А у меня третий вариант! Smile При зажигании лампа зарядки горит, как и лампа давления. Тест проходит - гаснет. Завожусь - гаснут обе.
Но при падении напряжения ламапа НЕ загораеться! Вчера "+" с негы вообще пропал! Аккум посадил в ноль, пришлось с толкача заводить, а лампа так и не горела. Что может быть?

лампа перегорела на приборке!
у меня такое уже было!

_________________
АВТОВАЗ-отстой
но Я свою девятину люблю!Smile
Вернуться к началу
KEW@ сейчас offline Посмотреть профиль Отправить личное сообщение
Горын



На форуме 10 лет
Сообщения: 1439
Откуда: Ульяновск
Авто: 21074->21093->Kia Rio+2105
Сообщение Добавлено: 06 Ноября 2007 12:47
Ответить с цитатой

KEW@, не!
"При зажигании лампа зарядки горит, как и лампа давления."
Вернуться к началу
Горын сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы