Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблемма с ВАЗ 21099

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Проблемма с ВАЗ 21099 вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
rom14



На форуме 9 лет
Сообщения: 8
Сообщение Добавлено: 09 Ноября 2007 01:35
Ответить с цитатой

Ребята помогите решить проблемму. Вообщем мой ВАЗ 21099 стал вести себя как-то странно. Заводишь вроде нормально, через некоторое время фары и вся электроника почти гаснет, движок глохнет и никакие танцы с бубном не помогают его больше завести. Даже стартер не крутит. Постоит ночь и нормально заводится, но через два часа начинается тоже самое. Машина карбюратор, аккумулятор заряжен полностью. Даже уже не знаю на что и думать. Помогите советом
Вернуться к началу
rom14 сейчас offline Посмотреть профиль Отправить личное сообщение
maveric



На форуме 10 лет
Сообщения: 344
Откуда: С Петербург
Авто: ВАЗ-21099k '97
Сообщение Добавлено: 09 Ноября 2007 10:13
Ответить с цитатой

Посмотри реле стартера, оно на панели прикручено под капотом, коммутатор сними и почисть посадочные масса должна быть на его корпусе, провода, релюшки, ЧЯ (разъёмы), похоже что что то сохнет (и теряет проводимость) или мокнет (и коротит)... Еще, если замок старый, на нём релюха висит, она греется бывает ужасно, что будет если сгорит не знаю, поменял замок раньше...
_________________
Бороться, искать, найти и перепрятать!!!
Вернуться к началу
maveric сейчас offline Посмотреть профиль Отправить личное сообщение
Nеrv



На форуме 10 лет
Сообщения: 955
Откуда: Самара
Авто: 21150
Сообщение Добавлено: 09 Ноября 2007 10:38
Ответить с цитатой

можно для начала проверить колодку замка зажигания.... у меня с этими симптомами он был виноват. А если и движок глохнет..то толстый провод который идет от Аккума к гене...его перетеретьмогло радиатором, он как раз под ним идет...
_________________
21051,82г->21093,97г.в.->21099i,03г.в.->21150,06г.
Вернуться к началу
Nеrv сейчас offline Посмотреть профиль Отправить личное сообщение
Romychs



На форуме 10 лет
Сообщения: 592
Откуда: Смоленск
Авто: 21099 карб 1.3 1994 - 21124 2005
Сообщение Добавлено: 09 Ноября 2007 10:54
Ответить с цитатой

Бобину проверить надобно, видать колбасит ее, как прогреется, затем коммутатор, ДХ.

Фары с заглушеным движком, я так понял, нормально горят?
Вернуться к началу
Romychs сейчас offline Посмотреть профиль Отправить личное сообщение
rom14



На форуме 9 лет
Сообщения: 8
Сообщение Добавлено: 09 Ноября 2007 13:59
Ответить с цитатой

Фары с заглушеным движком, я так понял, нормально горят?

В том то и дело что через раз горят нормально, а ще бывает искра пропадает, может дейтсвительно коммутатор
Вернуться к началу
rom14 сейчас offline Посмотреть профиль Отправить личное сообщение
Romychs



На форуме 10 лет
Сообщения: 592
Откуда: Смоленск
Авто: 21099 карб 1.3 1994 - 21124 2005
Сообщение Добавлено: 09 Ноября 2007 15:53
Ответить с цитатой

Да... похоже все же дело в черном ящике...
Вернуться к началу
Romychs сейчас offline Посмотреть профиль Отправить личное сообщение
Seryoga



На форуме 10 лет
Сообщения: 1325
Откуда: Курган
Авто: 11184-33-016
Сообщение Добавлено: 09 Ноября 2007 16:51
Ответить с цитатой

Посмотри на разъёмах ЧЯ не подплавилась ли изоляция на проводах из-за плохого контакта ( в первую очередь толстые провода). То же самое посмотри на клемме генератора.
_________________
Есть конкретное предложение: надо что-то делать.
Вернуться к началу
Seryoga сейчас offline Посмотреть профиль Отправить личное сообщение
Budy



На форуме 10 лет
Сообщения: 2581
Откуда: Москва, Измайлово
Авто: 099i->опять ино
Сообщение Добавлено: 09 Ноября 2007 17:02
Ответить с цитатой

не совсем понял..... т.е. через некоторое время все в салоне тухнет...так??? если да, то надо проверить провод от гены к ЧЯ, обычно там где он втыкаятся в ЧЯ (около комутатора) контакт подгарает.... 8-)
_________________
Летаю быстро, но низэнко низэнко.....
Вернуться к началу
Budy сейчас offline Посмотреть профиль Отправить личное сообщение
DidJ



На форуме 12 лет
Сообщения: 3260
Откуда: Москва
Авто: Нива, А1
Сообщение Добавлено: 09 Ноября 2007 17:23
Ответить с цитатой

rom14 писал(а):
через некоторое время фары и вся электроника почти гаснет, движок глохнет и никакие танцы с бубном не помогают его больше завести.

Так вся или что-то продолжает работать?

Проверь в первую очередь крепление провода массы к кузову. Он рядом с аккумулятором к брызговину прикручен.

_________________
Не верьте, нет настоящей жизни, где есть асфальт.
Вернуться к началу
DidJ сейчас offline Посмотреть профиль Отправить личное сообщение
rom14



На форуме 9 лет
Сообщения: 8
Сообщение Добавлено: 09 Ноября 2007 22:13
Ответить с цитатой

Так вся или что-то продолжает работать?

В том то и дело что почти гаснет, фары почти не горят(но горят). На приборке все тоже пригасает (но горит). потом двигательначинает глохнуть и все больше не завести его. сегодня поменял провода к аккумулятору, зачистил массу авто и массу комутатора. Поставил аккумулятор друга и машина завелась, но ему срочно надо было уехать, так что погонять на проверку не удалось. Сейчас заряжаю свой, завтра буду пробывать
Вернуться к началу
rom14 сейчас offline Посмотреть профиль Отправить личное сообщение
rom14



На форуме 9 лет
Сообщения: 8
Сообщение Добавлено: 10 Ноября 2007 08:03
Ответить с цитатой

Да еще сказали проверить провод от гены к ЧЯ, а что такое ЧЯ извиняюсь не врубился поконкретнее можно пожалуйста
Вернуться к началу
rom14 сейчас offline Посмотреть профиль Отправить личное сообщение
mikh2



На форуме 12 лет
Сообщения: 971
Откуда: Дубна Московской обл
Авто: ВАЗ 21140 1.5 8 кл 2006г.
Сообщение Добавлено: 10 Ноября 2007 14:40
Ответить с цитатой

ЧЯ - это черный ящик под капотом где предохранители и релюхи стоят
Вернуться к началу
mikh2 сейчас offline Посмотреть профиль Отправить личное сообщение
rom14



На форуме 9 лет
Сообщения: 8
Сообщение Добавлено: 10 Ноября 2007 18:53
Ответить с цитатой

Вообщем отписываюсь, зарядил аккумулятор все завелась, но подзарядка не работает. Реле напряжения на генераторе сменил, все равно нет. Тестером проверяю на заглушеном авто выдает 12,5. На заведеном 12 (фары печка и отопитель стекла включены-должно быть 13,6). Как я понял чтобы проверить генератор подсоединил плюс к разъему 30(это где к таблетке) , а минус на массу генератора и представляете ноль показывает. Что еще можно сделать до смены генератора.Просто обидно будет если куплю а зарядка все равно не будет работать
Вернуться к началу
rom14 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы