Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Реле генератора (+)

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Реле генератора (+) вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
yuragv



На форуме 11 лет
Сообщения: 53
Сообщение Добавлено: 10 Ноября 2007 21:55
Ответить с цитатой

Значиться обнаружился плохой контакт на монтажном блоке провода, который идет к реле генератора. я провод перекусил и бросил к катушки зажигание(на плюсовой провод). все заработало. только вроде как немножко меньше стало показывать напряжение на вольтметре. при 90 км раньше показвало вольт 15, а счас вольт 13. этот провод разве не просто на 12 вольт идет через замок зажигания(или реле)?
Вернуться к началу
yuragv сейчас offline Посмотреть профиль Отправить личное сообщение
yuragv



На форуме 11 лет
Сообщения: 53
Сообщение Добавлено: 13 Ноября 2007 01:53
Ответить с цитатой

Однако щетки все-таки накрылись. плохо контачили и напряжение плавало
Вернуться к началу
yuragv сейчас offline Посмотреть профиль Отправить личное сообщение
Aleks_lm



На форуме 10 лет
Сообщения: 160
Откуда: Ковров
Авто: ВАЗ 21053
Сообщение Добавлено: 13 Ноября 2007 09:28
Ответить с цитатой

yuragv
Может быть, у меня такое было, умерла одна щетка и все, напряжение упало.
Замени таблетку, должно помочь

_________________
Тазики - рулят !!!
Вернуться к началу
Aleks_lm сейчас offline Посмотреть профиль Отправить личное сообщение
~bratan~



На форуме 10 лет
Сообщения: 33
Сообщение Добавлено: 13 Ноября 2007 10:32
Ответить с цитатой

yuragv писал(а):
Значиться обнаружился плохой контакт на монтажном блоке провода, который идет к реле генератора. я провод перекусил и бросил к катушки зажигание(на плюсовой провод). все заработало. только вроде как немножко меньше стало показывать напряжение на вольтметре. при 90 км раньше показвало вольт 15, а счас вольт 13. этот провод разве не просто на 12 вольт идет через замок зажигания(или реле)?


Зависит от схемы включения. Если этот провод на генератор управляющий, то все объясняется.И таблетка непричем, как и щетки.
Просто Таблетка щас видит напряжение реальное на акб(ну на катушку зажигания идет вроде даже без предохранителя) и соответственно его и регулирует. А раньше на "сопле" терялось+ подключена она непонятно куда... вот вам и 15 вольт, и кипение АКБ.
Померяй тестером на АКБ на холодной машине, при вытянутом подсосе- не менее 14.2 !
Вернуться к началу
~bratan~ сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы