Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
проблема с проводкой..

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> проблема с проводкой.. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
PEPS



На форуме 9 лет
Сообщения: 25
Откуда: Немиров
Авто: ВАЗ 21093 карб. 2002г.; Mazda Protege 5 Turbo 2003г. американос.
Сообщение Добавлено: 16 Ноября 2007 04:40
Ответить с цитатой

Shocked в общем суть такова..однажды возился со штатной задней оптикой, замкнул клемму стопа с клеммой задней противотуманки (габариты в это время были включены и тормоз был выжат), но видимо был в состоянии алкогольного опьянения и не отрезал провода противотуманки от системы.. Все красиво засветилось и вдруг.. Потухла подсветка приборов и левый задний и левый передний габарит (торпедо 14) .. Всё перещупал всё в норме.. Знатоки говорят, что пропала масса.. Но где её искать и где она пропала.. Причину устранил другим путем .. Разобрал сдвоеную кнопочку включения подсветки и света и замкнул выходы 1 и 2 и все опять заработало.. Но это же не выход.. Подскажите люди добрые где найти массу или что случилось? ... На всю округу я один электрик и тот.. Без образования 8)
_________________
нет вечных двигателей, есть вечные тормоза

Последний раз редактировалось: PEPS (16 Ноября 2007 05:50), всего редактировалось 1 раз
Вернуться к началу
PEPS сейчас offline Посмотреть профиль Отправить личное сообщение
SPGEAR



На форуме 11 лет
Сообщения: 4911
Откуда: Санкт-Петербург
Авто: ВАЗ-2115i,БОШ М7.9.7 и VW Golf2, купе, 1.8 GTI, 129 л.с.
Сообщение Добавлено: 16 Ноября 2007 04:46
Ответить с цитатой

предохранители смотрел?релюхи?
_________________
VAZ EVOLUTION 15(PRAGMAT RALLY)
Вернуться к началу
SPGEAR сейчас offline Посмотреть профиль Отправить личное сообщение
PEPS



На форуме 9 лет
Сообщения: 25
Откуда: Немиров
Авто: ВАЗ 21093 карб. 2002г.; Mazda Protege 5 Turbo 2003г. американос.
Сообщение Добавлено: 16 Ноября 2007 05:08
Ответить с цитатой

смотрел. Всё в норме. Даже заменил реле на всякий случай.. Из за этой причины не могу подключить переднюю альтернативную оптику ProSport..светит индикатор не рабочей лампочки на панеле.. Тип массы нет.. Confused
_________________
нет вечных двигателей, есть вечные тормоза
Вернуться к началу
PEPS сейчас offline Посмотреть профиль Отправить личное сообщение
Cesa



На форуме 11 лет
Сообщения: 24
Сообщение Добавлено: 16 Ноября 2007 05:31
Ответить с цитатой

у меня была аналогичная ситуация, только не горели габариты и подсветка приборов(2115). Прозвон предохранителей и сдвоенного выключателя ничего не дал. На выключателе в тупую соединяя выводы 1 и 2 все работает, а нажимая кнопку нет. В результате поменял выключатель на новый, все встало в норме (кроме того, пробовал вставить тотже выключатель в разъем, только со смещением так, что габариты включателись кнопкой ближнего света - все работает). Скорее всего в выключателе произошел какой-то глюк (неплотное прилегание контактов в разъеме исключено), причем прозвон цешкой ничего не дает и показывает что он исправен. Вот из-за этой ....я потерял четыре дня!
Вернуться к началу
Cesa сейчас offline Посмотреть профиль Отправить личное сообщение
PEPS



На форуме 9 лет
Сообщения: 25
Откуда: Немиров
Авто: ВАЗ 21093 карб. 2002г.; Mazda Protege 5 Turbo 2003г. американос.
Сообщение Добавлено: 16 Ноября 2007 05:49
Ответить с цитатой

я уже три выключателя поменял и безрезультатно Sad на новом тоже замыкаю выводы 1 и 2 тоже работает.. Я так понял что дело не в выключателе (хоть он и часто перегорает).. А дело в проводке..
_________________
нет вечных двигателей, есть вечные тормоза
Вернуться к началу
PEPS сейчас offline Посмотреть профиль Отправить личное сообщение
PEPS



На форуме 9 лет
Сообщения: 25
Откуда: Немиров
Авто: ВАЗ 21093 карб. 2002г.; Mazda Protege 5 Turbo 2003г. американос.
Сообщение Добавлено: 17 Ноября 2007 04:43
Ответить с цитатой

Read
_________________
нет вечных двигателей, есть вечные тормоза
Вернуться к началу
PEPS сейчас offline Посмотреть профиль Отправить личное сообщение
Seryoga



На форуме 10 лет
Сообщения: 1325
Откуда: Курган
Авто: 11184-33-016
Сообщение Добавлено: 17 Ноября 2007 10:02
Ответить с цитатой

PEPS писал(а):
Разобрал сдвоеную кнопочку включения подсветки и света и замкнул выходы 1 и 2 и все опять заработало..

Значит дело не в массе.
Нет у меня схемы от 14-ой, покумекал бы.
Так понял, что 1 и 2 это вывода к лампочкам, а питание на кнопку подаётся к другому выводу? Может должно подходить два питания? Одно для вывода 1, а другое для вывода 2? Посмотри по схеме.

_________________
Есть конкретное предложение: надо что-то делать.
Вернуться к началу
Seryoga сейчас offline Посмотреть профиль Отправить личное сообщение
Boriskin



На форуме 10 лет
Сообщения: 20737
Авто: Лексус
Сообщение Добавлено: 17 Ноября 2007 11:09
Ответить с цитатой

скорее всего оплавилась дорожка в монтажном блоке! Преды точно все смарел? Там полно предов отвечающих за подсветку
Вернуться к началу
Boriskin сейчас offline Посмотреть профиль Отправить личное сообщение
volokh



На форуме 13 лет
Сообщения: 3470
Откуда: Пенза
Авто: ВАЗ-2108'95 1500 карб->Avensis '99 3S-FE АКПП седан linea sol
Сообщение Добавлено: 17 Ноября 2007 13:02
Ответить с цитатой

совет один - продать автомобиль и купить самокат.
_________________
WBR, Владимир.
Вернуться к началу
volokh сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы