Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
ВАЗ21093 свитс на холодном двигателе

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> ВАЗ21093 свитс на холодном двигателе вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
xroot



На форуме 10 лет
Сообщения: 3
Авто: Ваз 21093
Сообщение Добавлено: 20 Ноября 2007 07:04
Ответить с цитатой

Приветствую всех.

Не могу понять в чем дело. Недавно (с наступлением относительных холодов -5,-10) при заводе холодного двигателя, как только двигатель завелся, появляется како-то свист, довольно сильный, так, что звук работы двигателя напоминает вой. Этот звук длится секунд 15-20, после чего резко пропадает и дальше двигатель работает нормально.
Это происходит только на холодном двигателе и только когда машина простоит несколько дней.
Машина ВАЗ21093 2000г, карбюратор, стоит в гараже. Пробег около 80000. Масло менял в начале года - весной, проехал около 4500км за это время. Заливал Neste 10W40. Масло залили по максимальную отметку, так до сих пор и держится.
Подскажите, в чем может быть дело?

С уважением Роман.
Вернуться к началу
xroot сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 10 лет
Сообщения: 9096
Авто: мимомобиль
Сообщение Добавлено: 20 Ноября 2007 08:43
Ответить с цитатой

...ремень генератора (газани и свист усилится)
...натяжной ролик (хз как проверить ,снять и покрутить ?)
...помпа (антифриз не уходит ?)

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
xroot



На форуме 10 лет
Сообщения: 3
Авто: Ваз 21093
Сообщение Добавлено: 20 Ноября 2007 08:52
Ответить с цитатой

Ремень вроде проверял, но проверю еще раз.
Натяжной ролик ставил новый весной, вроде там другой звук был на старом, такой дребежащий и не сильный..
Охлаждающая вроде не уходит, в расширительном бачке на одном уровне. Да и помпа свистела бы постоянно, я так думаю Sad

Не понятно почему свистит только первые 15-20 секунд и резко пропадает. Достаточно сильный свист. Такое впечатление, что как только масло разгонится маслянным насосом, то перестает.

Место свиста не могу идентифицировать.

Может выжимной подшипник??? Как вариант? Не нажимал на педаль сцепления. Всегда завожу не нажимая на педаль сцепления.
Вернуться к началу
xroot сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45



На форуме 10 лет
Сообщения: 22006
Откуда: москва сао
Авто: ипонское дивятко и маздосарай
Сообщение Добавлено: 20 Ноября 2007 10:13
Ответить с цитатой

xroot писал(а):
Ремень вроде проверял, но проверю еще раз.

xroot писал(а):
масло разгонится маслянным насосом,
или разгоняется генератор. генераторные ремни иногда буксуют без свиста.заодно про верь напругу .
заполни в прфиле хотябы авто
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
xroot



На форуме 10 лет
Сообщения: 3
Авто: Ваз 21093
Сообщение Добавлено: 20 Ноября 2007 10:30
Ответить с цитатой

С генератором действительно проблемы. Напряжение на холостых оборотах 12,5 вольт. Хотя норма от 13,6 начинается.
Менял регулятор напряжения (уже нового образца - таблетка) не помогло. Сказали надо менять блок вентилей, а для этого надо почти весь генератор разбирать! Mad Поэтому пока так езжу.
Дома один аккумулятор подзаряжаю, на другом езжу. Где-то на пол года хватает. Sad Но буду делать в ближайшее время.

Но из-за этого не может же появится такой свист???
Вернуться к началу
xroot сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45



На форуме 10 лет
Сообщения: 22006
Откуда: москва сао
Авто: ипонское дивятко и маздосарай
Сообщение Добавлено: 20 Ноября 2007 10:46
Ответить с цитатой

http://www.autolada.ru/viewtopic.php?p=2281903#2281903 8-)
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
Лёнич



На форуме 10 лет
Сообщения: 5
Откуда: череповец
Авто: 2115
Сообщение Добавлено: 20 Ноября 2007 12:20
Ответить с цитатой

rg-45 писал(а):
xroot писал(а):
Ремень вроде проверял, но проверю еще раз.

xroot писал(а):
масло разгонится маслянным насосом,
или разгоняется генератор. генераторные ремни иногда буксуют без свиста.заодно про верь напругу .
заполни в прфиле хотябы авто


+1 У самого свистит первые 10 сек, у соседа на новой пятнахе тоже,но напруга ок, я не парюсь пусть свистит.
Вернуться к началу
Лёнич сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы