Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Нет ХХ на новом карбюраторе

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Нет ХХ на новом карбюраторе вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Duch



На форуме 9 лет
Сообщения: 11
Откуда: Уфа
Авто: Ваз 21099
Сообщение Добавлено: 21 Ноября 2007 08:42
Ответить с цитатой

Проблемма такая, купил на днях новый карбюратор (Дааз Солекс 1500) поставил, у меня восмерка, завожу на подсосе все прекрасно, убавляю подсос на половину машина поработает секунды 4 и глохнет на педаль газа не реагирует (реагирует только при полностью вытянутом подсосе). В чем траблл не пойму.
Вернуться к началу
Duch сейчас offline Посмотреть профиль Отправить личное сообщение
Dimooon85



На форуме 9 лет
Сообщения: 515
Откуда: Омск
Авто: 21101 1,6 Li Снежная королева
Сообщение Добавлено: 21 Ноября 2007 08:53
Ответить с цитатой

Электроклапан на карбе работает? Шланг вакуума тормозов с впускного коллектора не снимал? Подсоса воздуха нигде нет? Попробуй прогреть двиг на подсосе, а потом уже разбираться с карбюратором. Может быть винт качества ХХ затянут до упора, хотя при продаже нового карбюратора он должен быть весь отрегулирован, ну всякое бывает.
_________________
Вернуться к началу
Dimooon85 сейчас offline Посмотреть профиль Отправить личное сообщение
Michail_09



На форуме 13 лет
Сообщения: 2369
Откуда: Самара
Авто: ЛАДА 11173 2008г.
Сообщение Добавлено: 21 Ноября 2007 09:22
Ответить с цитатой

ХХ настраимается индивидуально под конкретный двиг. Так что крутить винты качества и количества придется.
После установки нового карба словил несколько засоров буквально сразу в системе ХХ (жиклер ЭМК) и в течение полугода в жиклере 1 камеры.
Вернуться к началу
Michail_09 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Duch



На форуме 9 лет
Сообщения: 11
Откуда: Уфа
Авто: Ваз 21099
Сообщение Добавлено: 23 Ноября 2007 07:05
Ответить с цитатой

Вообщем такая ситуация холостой ход появляется только после того как прогрееш до 50. Прогревается только на высоких оборотах, на низких сразу глохнет. Заехал на диагностику настроили карб, но ситуация та же...
Вернуться к началу
Duch сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы