Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Похолодало :( и не включаются скорости.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Похолодало :( и не включаются скорости. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Nikmet



На форуме 10 лет
Сообщения: 5
Откуда: Украина, Днепропетровск
Авто: ВАЗ 2101 1973г. выпуска
Сообщение Добавлено: 22 Ноября 2007 17:55
Ответить с цитатой

Не торопливо ремонтируется машинка 2101. Летом, со снятой с машины КПП, слил масло, промыл слегка бензином (открутил крышку КПП и сверху поливал). Залил новое масло ТАД-17. На прошлых выходных похолодало, около -2 С. Утром прогрел машину и выехал из гаража. Повозился до вечера, решил заезжать, вытянул подсос, завелся, а скорость включить не могу. Заглушил, выжал сцепление, включил скорость, завелся. Не отпуская сцепления переключал скорости - все в порядке. Но только поставил на нейтраль- все п...ц. Ни одну скорость включить не могу. После 15 мин. прогрева с трудом включил 1-ю и заехал в гараж. Кто виноват? "Хорошее"масло или КПП? Что делать?
Вернуться к началу
Nikmet сейчас offline Посмотреть профиль Отправить личное сообщение
ilyas_m



На форуме 11 лет
Сообщения: 268
Откуда: Магнитогорск
Авто: 11173-40
Сообщение Добавлено: 23 Ноября 2007 07:49
Ответить с цитатой

ТАД-17 это еще то "хорошее" масло, к томуже ТАД-17 насколько я знаю уже давно не выпускают (было много публикаций по этому поводу, но не охота щас искать ), а это аналог ТАД-17 , там если присмотреться на обратной стороне канистры есть такая надпись. В морозы действительно, если залито это масло передачи втыкаются с трудом и даже на нетралке рычаг из стороны в сторону хреново двигается. Сейчас залил лукойл полусинь и передачи при -15 втыкаются как летом.
Вернуться к началу
ilyas_m сейчас offline Посмотреть профиль Отправить личное сообщение
Oblomov-80



На форуме 10 лет
Сообщения: 227
Откуда: Курганская обл.
Авто: ВАЗ 21074i, ГБО, 2007г.
Сообщение Добавлено: 23 Ноября 2007 08:31
Ответить с цитатой

мне кажется врядли дело в масле. у меня тоже было залито тад 17 и ничего передачи втыкались намана. по кр мере вобще в принципе втыкались Very Happy
Вернуться к началу
Oblomov-80 сейчас offline Посмотреть профиль Отправить личное сообщение
samshit



На форуме 9 лет
Сообщения: 19
Сообщение Добавлено: 23 Ноября 2007 09:24
Ответить с цитатой

Было подобное, когда диск сцепления стёрся до заклёпок.
Вернуться к началу
samshit сейчас offline Посмотреть профиль Отправить личное сообщение
sly_074



На форуме 14 лет
Сообщения: 860
Откуда: Украина, Одесса
Авто: Kia Ceed SW 1.6 AT EX Piston grey
Сообщение Добавлено: 25 Ноября 2007 02:21
Ответить с цитатой

из описанных симптомов следует, что трабла у тебя в сцепе...

похоже, что его "ведет".

_________________
ВАЗ 21074 г.в. 95, год возрождения 2006. лобовое по вине урода в 2008
Вернуться к началу
sly_074 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы