Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Пропадает газ!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Пропадает газ! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
kkiss



На форуме 10 лет
Сообщения: 61
Откуда: СПб
Авто: ВАЗ 2110 Снежка
Сообщение Добавлено: 10 Декабря 2007 22:59
Ответить с цитатой

Всем доброго времени суток
Вчера забрал свою десятку с сервиса, и весь сегодняшний вечер наблюдал такую вешь:
В машине время от времени пропадает тяга...при нажатии на педаль гагза ничего не происходит, может продолжаться несколько секунд после чего тяга появляется, но чаще глохнет=( При последующем пуске заводится легко. В сервисе менял датчик подачи воздуха и контролер Январь.
Помогите, устал чинить не знаю, что уже делать...
Заранее спасибо.
Вернуться к началу
kkiss сейчас offline Посмотреть профиль Отправить личное сообщение
jecson



На форуме 12 лет
Сообщения: 1602
Откуда: Лен.обл.-Кострома
Авто: Зафир Б, Шнива
Сообщение Добавлено: 10 Декабря 2007 23:17
Ответить с цитатой

может стоит посмотреть как поживает сеточка бензонасоса для начала
а чего мозг то меняли?
Вернуться к началу
jecson сейчас offline Посмотреть профиль Отправить личное сообщение
vilas



На форуме 10 лет
Сообщения: 13
Откуда: ЧЕРНОГОЛОВКА
Авто: ВАЗ 2111, 2001г. 1,5, 8 кл, 187 тыс.
Сообщение Добавлено: 11 Декабря 2007 00:19
Ответить с цитатой

Была похожая проблема. Вылечил заменой модуля зажигания
Вернуться к началу
vilas сейчас offline Посмотреть профиль Отправить личное сообщение
Vlad B
Предупреждений: 1
Предупреждений: 1 


На форуме 11 лет
Сообщения: 8550
Откуда: Донецкая Республика
Авто: Hyundai Solaris 2017 1.6AT, Skoda Rapid 1.6 110Hp AT6
Сообщение Добавлено: 11 Декабря 2007 01:20
Ответить с цитатой

kkiss писал(а):
Всем доброго времени суток
Вчера забрал свою десятку с сервиса, и весь сегодняшний вечер наблюдал такую вешь:
В машине время от времени пропадает тяга...при нажатии на педаль гагза ничего не происходит, может продолжаться несколько секунд после чего тяга появляется, но чаще глохнет=( При последующем пуске заводится легко. В сервисе менял датчик подачи воздуха и контролер Январь.
Помогите, устал чинить не знаю, что уже делать...
Заранее спасибо.


Ехать на сервис и бить головы.

По симптомам - бензонасос.

А лучше расскажи предысторию из-за чего поперся в сервис.

_________________
Донецкая республика
Вернуться к началу
Vlad B сейчас offline Посмотреть профиль Отправить личное сообщение
Chi



На форуме 9 лет
Сообщения: 113
Откуда: Москва СВАО
Авто: Ваз-21102 г.2004 капри
Сообщение Добавлено: 11 Декабря 2007 13:15
Ответить с цитатой

Похоже на бензонасос или зажигание
Вернуться к началу
Chi сейчас offline Посмотреть профиль Отправить личное сообщение
ЕвгеничЪ



На форуме 10 лет
Сообщения: 2195
Откуда: Татарстан, Альметьевск
Авто: Белый 21102 -> 21101 Черный -> X-Trail 2.0 dCi
Сообщение Добавлено: 11 Декабря 2007 13:32
Ответить с цитатой

vilas писал(а):
Была похожая проблема. Вылечил заменой модуля зажигания


а я ДМРВ

_________________
ветер дует прямо в спину... не пора ли к магазину?
Вернуться к началу
ЕвгеничЪ сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы