Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
дворники как хотят так и живут

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> дворники как хотят так и живут вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Mazzilka



На форуме 10 лет
Сообщения: 30
Откуда: Мурманск
Авто: 2110
Сообщение Добавлено: 10 Января 2008 10:02
Ответить с цитатой

помогите советом!
ВСЁ было нормально,дворники работали как надо, С ПАУЗОЙ!, но почему то стали останавливатся когда захотят именно в первом положении которое с паузой, в других работают без проблем. Вопрос о реле которое мне долго втирали в мастерской отпадает я уже в городе все реле перепробывал!все продавцы знают!полный бардачек реле!
НЕУЖЕЛИ ЭТО ПРИВОД ДВОРНИКОВ,и надо движок менять?или что нибудь еще посмотреть?кстати подрулевой переключатель
Вернуться к началу
Mazzilka сейчас offline Посмотреть профиль Отправить личное сообщение
Глебаня



На форуме 11 лет
Сообщения: 2194
Откуда: СПб
Авто: 21063>21074>21099>21120, 2000 г.в., было
Сообщение Добавлено: 10 Января 2008 10:17
Ответить с цитатой

в движке редукток с контактной площадкой по кругу. Смысел её - подавать напругу до тех пор, пока дворники цикл не закончат. контакты подгорели или отошли, вот и останавливаются дворники.

Разбирать, чистить или менять.
Но это гемор еще тот.

_________________
Чем больше симптомов - тем точнее диагноз!
Вернуться к началу
Глебаня сейчас offline Посмотреть профиль Отправить личное сообщение
Chi



На форуме 9 лет
Сообщения: 113
Откуда: Москва СВАО
Авто: Ваз-21102 г.2004 капри
Сообщение Добавлено: 10 Января 2008 14:49
Ответить с цитатой

Я уже где-т писал про это
У меня была проблема 1 в 1 как тут, дворники работали во всех положениях, включаешь 1-е с паузй 5 минут работают и умирают, мучался месяц, перепробывал реле, потом уже думал проблема в монтажнм блоке.
спас знакомый электрик, н час тестировал, через час нашел- плохо был обжат контакт в одной из колодок, соответственно со временем он нагревался, и через какое-то время пропадал, могу объяснить только так, ибо не силен в электрике
если похожие симптомы, возможно мое сообщение поможет
Вернуться к началу
Chi сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы