Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Чем грозит замена аккамулятора при работающем двигателе
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Чем грозит замена аккамулятора при работающем двигателе вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Dmytro115



На форуме 8 лет
Сообщения: 13
Сообщение Добавлено: 23 Января 2008 22:03
Ответить с цитатой

Не могу понять в чем проблема помогите решить
Сел аккамулятор ВАЗ 21114 (забыл выключит обогрев зеркал) прикуривателя не было, сосед посоветовал заведи на моём, а потом поставиш свой, что и было сделано (вроде сработало) через неделю начала игратся приборная панел стрелки живут своей жизнью
Стоим или едем не важно.
Пропадает питание на приборной доске датчики падают потом возвращаются обратно в нормальное положение.
Во время прогрева (стоим) подрабатывает спидометр и за 10 минут пробигаем 1-1.5 км на счетчике суточного пробега, а иногда этого нет.
Падает в низ стрелка тахометра и работает между 7 и 0 (нулем) причем на работу двигат
еля это не влияет проверяли на компьюторе.

Последний раз редактировалось: Dmytro115 (24 Января 2008 23:02), всего редактировалось 3 раз(а)
Вернуться к началу
Dmytro115 сейчас offline Посмотреть профиль Отправить личное сообщение
Loader84



На форуме 9 лет
Сообщения: 96
Откуда: Орск, Оренбургская область
Авто: 21120 1.5 16 кл, 2000 г., J5D07T01, KYB Premium+АСОМИ, БК Штат 112 X5
Сообщение Добавлено: 23 Января 2008 22:33
Ответить с цитатой

Для начала проверить колодки с проводами, которые на приборку приходят (у меня например это белая и красная, подключаются с тыла). Можт просто от тряски выпали Very Happy
Вернуться к началу
Loader84 сейчас offline Посмотреть профиль Отправить личное сообщение
Dmytro115



На форуме 8 лет
Сообщения: 13
Сообщение Добавлено: 23 Января 2008 22:35
Ответить с цитатой

Был у пяти электриков проверили все масы и штекера проблема появляется даже стоя в гараже причем при неровной дороге может и не появится специально ездил по плохой дороге.
Вернуться к началу
Dmytro115 сейчас offline Посмотреть профиль Отправить личное сообщение
Kachan



На форуме 11 лет
Сообщения: 5205
Откуда: 86 рег.
Авто: ВАЗ 21102, 2001 г.в., "Опал", J5D13LAI_65/J5D13KR3-71, GF412 (v 7J.416.4), ВУТ ТМ, АСОМИ/SS-20, STP
Сообщение Добавлено: 23 Января 2008 23:09
Ответить с цитатой

Приборке кирдык?
Вернуться к началу
Kachan сейчас offline Посмотреть профиль Отправить личное сообщение
Dmytro115



На форуме 8 лет
Сообщения: 13
Сообщение Добавлено: 23 Января 2008 23:13
Ответить с цитатой

Менять приборку или проблема в другом
Вернуться к началу
Dmytro115 сейчас offline Посмотреть профиль Отправить личное сообщение
Kachan



На форуме 11 лет
Сообщения: 5205
Откуда: 86 рег.
Авто: ВАЗ 21102, 2001 г.в., "Опал", J5D13LAI_65/J5D13KR3-71, GF412 (v 7J.416.4), ВУТ ТМ, АСОМИ/SS-20, STP
Сообщение Добавлено: 23 Января 2008 23:20
Ответить с цитатой

Ну, если контакты как в штекерах, так и на самой приборке - в порядке (хотя, такое чувство, что что-то болтается), с массами - проблем нет, то остается сама приборка. А с чего началось? Само по себе? А какая приборка (VDO, СМ, АП)? А после самотестирования не проходит (зажигание с нажатой кнопкой)? А что на форумах у производителей пишут по такой беде?
Вернуться к началу
Kachan сейчас offline Посмотреть профиль Отправить личное сообщение
Вадя™
Администратор
Администратор


На форуме 10 лет
Сообщения: 15339
Откуда: Москва, СЗАО
Авто: фф3
Сообщение Добавлено: 23 Января 2008 23:21
Ответить с цитатой

Dmytro115
глянь предохранитель прикуривателя...не висит на нем ничего лишнего?

_________________
Обычно я шучу всерьёз
Вернуться к началу
Вадя™ сейчас offline Посмотреть профиль Отправить личное сообщение
Dmytro115



На форуме 8 лет
Сообщения: 13
Сообщение Добавлено: 23 Января 2008 23:33
Ответить с цитатой

Самотестирование с нажатой кнопкой и зажиганием прогоняет все как положено проблем нет
Приборка СМ
Аначалось это по всей вероятности после посадки аккамулятора почти под ноль и заводился с чужого а потом ставил свой (видимо моя ошибка) а началось это не сразу а через неделю
Вернуться к началу
Dmytro115 сейчас offline Посмотреть профиль Отправить личное сообщение
Dmytro115



На форуме 8 лет
Сообщения: 13
Сообщение Добавлено: 23 Января 2008 23:34
Ответить с цитатой

С прикуривателем идея а на что он может влиять
Вернуться к началу
Dmytro115 сейчас offline Посмотреть профиль Отправить личное сообщение
TATARIN
Шустрый сарайчеГ


На форуме 9 лет
Сообщения: 668
Авто: VW Passat B6 Peugeot Boxer 3
Сообщение Добавлено: 24 Января 2008 01:00
Ответить с цитатой

А бортовик есть? Может ошибка какая вот и глючит.
Вернуться к началу
TATARIN сейчас offline Посмотреть профиль Отправить личное сообщение
Вадя™
Администратор
Администратор


На форуме 10 лет
Сообщения: 15339
Откуда: Москва, СЗАО
Авто: фф3
Сообщение Добавлено: 24 Января 2008 01:06
Ответить с цитатой

а приборка от него питается...и вот еще шо....есть подлая масса, за чя под шумокй..протяни ка ты её
_________________
Обычно я шучу всерьёз
Вернуться к началу
Вадя™ сейчас offline Посмотреть профиль Отправить личное сообщение
Dmytro115



На форуме 8 лет
Сообщения: 13
Сообщение Добавлено: 24 Января 2008 21:04
Ответить с цитатой

Кинули дополнительную массу от приборки проблема остается
А может глючит датчик температуры (на массу),а отнего или еще от какого либо датчика все происходит
Вернуться к началу
Dmytro115 сейчас offline Посмотреть профиль Отправить личное сообщение
Dmytro115



На форуме 8 лет
Сообщения: 13
Сообщение Добавлено: 24 Января 2008 21:42
Ответить с цитатой

БК стоит ездил с отключеным эфект тот-же
Вернуться к началу
Dmytro115 сейчас offline Посмотреть профиль Отправить личное сообщение
kaden



На форуме 9 лет
Сообщения: 213
Откуда: Усть-Каменогорск
Авто: ВАЗ 21102, 8 кл, вып. 2003 г.,ноябрь
Сообщение Добавлено: 25 Января 2008 08:48
Ответить с цитатой

Похоже накрылся электронный модуль приборки.
Аккумулятор играет роль буфера, который сглаживает импульсы от работы генератора, если аккумулятор убрать, то в бортсети при работе генератора появляются кратковременные импульсы, амплитуда которых может превышать 100 вольт. Предохранители от этих импульсов никак не защищают.
В карбюраторных машинах где мало или вообще нет электроники эти импульсы на электрику не влияют, на инжекторах они приводят к пробою отдельных полупроводниковых приборов (микросхем и т.д.)
Поэтому категорически запрещается отключать аккумулятор при работающем двигетеле на инжекторных машинах.

_________________
ВАЗ 21102, млечный путь
Вернуться к началу
kaden сейчас offline Посмотреть профиль Отправить личное сообщение
Ser_124



На форуме 11 лет
Сообщения: 911
Откуда: Нижневартовск
Авто: ВАЗ-21124. HLDO54 - ПРОДАЛ; Мондео V6 2006
Сообщение Добавлено: 25 Января 2008 09:55
Ответить с цитатой

Когда у меня приборка зажила самостоятельной жизнью (обороты летали чуть не покругу, скорость от балды) помогло скидывание клейм аккум.
Вернуться к началу
Ser_124 сейчас offline Посмотреть профиль Отправить личное сообщение
Dmytro115



На форуме 8 лет
Сообщения: 13
Сообщение Добавлено: 25 Января 2008 21:36
Ответить с цитатой

Клемы скидывал на несколько минут проблема осталась
подкидывал другую приборку VDO (родная СМ)http://www.pasker.ru/catalog/goods.php?id=25185 пол часа было все нормально только стрелка тахометра как-то странно дергалась в районе 2000 потом все залегло в низ у мерло
даже снятие предахранителя F20 (как на родной возвращает все в нормальную работу но ненадолго), не помогло пока не вытянул штекера из приборки а потом поставил на место на старой пробле продолжается так и езжу по бортовому (показывает приблизительную скорость) а обороты по звуку. При повороте замка зажигания на БК иногда появляется функции которые передаются по проводу с диагностической колодки а в основном они отсутствуют хотя провод вставлен нормально в 7 гнездо, когда вытаскиваю этот провод то происходит тожесамое как вроде он вставлен. ВОобщем неразбериха полная крыша уже едет
Вернуться к началу
Dmytro115 сейчас offline Посмотреть профиль Отправить личное сообщение
Servikt



На форуме 10 лет
Сообщения: 2330
Откуда: Белгород
Авто: ВАЗ 21114
Сообщение Добавлено: 25 Января 2008 21:47
Ответить с цитатой

Да уж, вещи ну никак меж собой не связанные.. Думаю, передергивание АКБ тут не при чем было. Просто косяк какой-то где-то, по месту искать надо, напруги мерять. Электрик толковый нужен...
И вот еще что - как устранишь все это, обогрев зеркал-то переделай! Не гоже это, что он без зажигания у тебя фунциклирует..
Вернуться к началу
Servikt сейчас offline Посмотреть профиль Отправить личное сообщение
Dmytro115



На форуме 8 лет
Сообщения: 13
Сообщение Добавлено: 25 Января 2008 21:51
Ответить с цитатой

Уж это то я сделаю обязательно пока отключил вообще
Вернуться к началу
Dmytro115 сейчас offline Посмотреть профиль Отправить личное сообщение
Morph



На форуме 9 лет
Сообщения: 18
Откуда: Kiev
Авто: 21124 золото инков
Сообщение Добавлено: 26 Января 2008 12:37
Ответить с цитатой

Surprised довелось раз перекидывать акум при заведенном двигателе... тьфу 3 раза, все ОК... возможно просто события наложились друг на друга Confused
Вернуться к началу
Morph сейчас offline Посмотреть профиль Отправить личное сообщение
ЗлойКакСабака



На форуме 8 лет
Сообщения: 346
Откуда: Казань
Авто: 21124 HRDO54v4, кондей "Август"
Сообщение Добавлено: 26 Января 2008 17:39
Ответить с цитатой

нагрузки включить побольше и перекидывать, один раз так пронесло. Но просадка конкретная конечно идет, когда пустой аккум потом подключаешь
Вернуться к началу
ЗлойКакСабака сейчас offline Посмотреть профиль Отправить личное сообщение
luchsergey



На форуме 9 лет
Сообщения: 3287
Откуда: Кемерово
Авто: UAZ PATRIOT-2010 ГрантаАКПП-2013
Сообщение Добавлено: 26 Января 2008 18:25
Ответить с цитатой

Напруга не скачет?,можа регулятор пострадал чутка или там кондер на гене..,я бы проверил без гены при снятом ремне,вдруг проясница?
_________________
Имел:2101;2102;2103;2108-4шт;21213-2шт;11113;Sunny;Galant;Prelude;HUNTER
Вернуться к началу
luchsergey сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Dmytro115



На форуме 8 лет
Сообщения: 13
Сообщение Добавлено: 26 Января 2008 21:17
Ответить с цитатой

сегодня был у электрика(из всех самого дорогого, до этого у него уже был) они в задумчивости (еще думают как решить эту проблему) сказал перезвонить недели через две типа записатся на прием ( в день обслуживает две машины не больше, спросил может поменять панель приборов сказал не в этом причина причина по питанию
Вернуться к началу
Dmytro115 сейчас offline Посмотреть профиль Отправить личное сообщение
x-soft



На форуме 9 лет
Сообщения: 3278
Откуда: 52 RUS
Авто: 21103 2001гв
Сообщение Добавлено: 26 Января 2008 22:03
Ответить с цитатой

Dmytro115 писал(а):
недели через две типа записатся на прием ( в день обслуживает две машины не больше

Шо за кент такой ? 8-)
Вернуться к началу
x-soft сейчас offline Посмотреть профиль Отправить личное сообщение
luchsergey



На форуме 9 лет
Сообщения: 3287
Откуда: Кемерово
Авто: UAZ PATRIOT-2010 ГрантаАКПП-2013
Сообщение Добавлено: 26 Января 2008 22:03
Ответить с цитатой

А питание от гены,скиньте ремень ,запустите,поглядите что скажет приборка-делов на сигарету.
_________________
Имел:2101;2102;2103;2108-4шт;21213-2шт;11113;Sunny;Galant;Prelude;HUNTER
Вернуться к началу
luchsergey сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Vasil093



На форуме 8 лет
Сообщения: 27
Откуда: Волгоград
Авто: ВАЗ 2111
Сообщение Добавлено: 27 Января 2008 00:22
Ответить с цитатой

Только хотел тему написать о глюке приборов как увидел такую же тему. 2 недели назад "убежала" вперед стрелка уровня топлива в день когда крутил стартером до тех пор пока приборка не погасла, через пару дней стрелка температуры убежала опять же после сильного разряда АКБ. снял стекло с панели и вернул стрелки на место, все нормализовалось вроде, позавчера стартер с утра примерз и напруги опять не хватило, обе стрелки уползли опять только теперь не вперед (по движению), а назад. Еще что могло повлиять по моему мнению это за пару дней до всего этого (еще в первый раз) я БК GF-412 поставил вместо какокго-то мультитроника. так что вот такая ерунда.
Вернуться к началу
Vasil093 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы