Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Фонари заднего хода не понятно от чего не работают.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Фонари заднего хода не понятно от чего не работают. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
C4Denn



На форуме 11 лет
Сообщения: 13
Авто: ВАЗ 21102
Сообщение Добавлено: 24 Января 2008 15:08
Ответить с цитатой

Фонари заднего хода не понятно от чего не работают. Но если пошевелить панель предохранителей или постучать по ней, то фонари включались. А сейчас совем перестали работать. Предохранитель целый, лампы целые. Что еще посмотреть и где?
Вернуться к началу
C4Denn сейчас offline Посмотреть профиль Отправить личное сообщение
p_and



На форуме 10 лет
Сообщения: 181
Откуда: Губкин
Авто: ВАЗ-21101
Сообщение Добавлено: 24 Января 2008 15:27
Ответить с цитатой

Датчик заднего хода, или как там его называют.... контакты не замыкает. Установлен на коробке.
_________________
Чем умеем, тем и рады!
Вернуться к началу
p_and сейчас offline Посмотреть профиль Отправить личное сообщение
p_and



На форуме 10 лет
Сообщения: 181
Откуда: Губкин
Авто: ВАЗ-21101
Сообщение Добавлено: 24 Января 2008 15:32
Ответить с цитатой

Посмотрел.. Не датчик, а выключатель света заднего хода он называется.
_________________
Чем умеем, тем и рады!
Вернуться к началу
p_and сейчас offline Посмотреть профиль Отправить личное сообщение
C4Denn



На форуме 11 лет
Сообщения: 13
Авто: ВАЗ 21102
Сообщение Добавлено: 24 Января 2008 16:48
Ответить с цитатой

так симптомы не совпадают. работало же когда я стучал в панель предохранителей. хотя датчик тоже посмотрю. спасибо.
Вернуться к началу
C4Denn сейчас offline Посмотреть профиль Отправить личное сообщение
badboy2115



На форуме 11 лет
Сообщения: 2204
Откуда: 116RUS
Авто: Vesta 1.6
Сообщение Добавлено: 24 Января 2008 22:57
Ответить с цитатой

Подобные праблы были на пятнахе моей. Оказалось, что контакты в разъёмах ЧЯ выгорели. Снимал и чистил, кое-какие менял... Какая халтура этот автоВАЗ..... мать его.......
_________________
ABS+BAS, EBD, ESС (ESP), HSA, кондей, StarLine А93+2CAN, Pioneer DEH-X8700BT, Bridgestone Blizzak Spike 02, фаркоп...
Вернуться к началу
badboy2115 сейчас offline Посмотреть профиль Отправить личное сообщение
NAIL1



На форуме 9 лет
Сообщения: 577
Откуда: г. Москва
Авто: Лада Приора 1.6
Сообщение Добавлено: 29 Января 2008 15:24
Ответить с цитатой

C4Denn. Повреждены провода, окислены или неплотно надеты их наконечники. Также возможно окислены контакты реле, перемычек ( установленных вместо реле контроля исправности ламп), перегорели обмотки реле, неисправны выключатели. Перегорели токоведущие дорожки монтажного блока.
_________________
ICQ: 452324946
SKYPE: nail557
Вернуться к началу
NAIL1 сейчас offline Посмотреть профиль Отправить личное сообщение
Gloom
Chip 'n Dale типо)))


На форуме 14 лет
Сообщения: 21951
Откуда: там где пахнет подсолнухом
Авто: Kuga 2015,Stepway 2013, FF2 2011
Сообщение Добавлено: 29 Января 2008 18:31
Ответить с цитатой

C4Denn
Вобщем переворачиваем ЧЯ и смотрим контакты... Ну и все окружающие колодки тоже заодно

_________________
ВАЗы есть везде, где-то для цветов, а где то на них ездят.
www.asgloom.narod.ru
Вернуться к началу
Gloom сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы