Страница 1 из 1
Алексей 83
на днях поменял ГРМ и регулировал клапана.Делал не сам!!когда ставили ГРМ то метку на маховике не нашли и выставили по двум другим меткам!на след. день началось Surprised на холостых машина работает странно, то обороты нормально держит ,то падают на 500 и чуть тухнет приборка.но потом снова на 900 и работает нормально!!на холодной когда завожу сначала она сразу стрелку кидает на 2000 оборотом и я нажимаю на педаль и обороты встают как надо 1500 и идет нормальный прогрев!!!что может быть???либо РХХ или ГРМ плохо поставили или с клапанами косяк???ПОМОГИТЕ!!!!!
-=Worm=-
Проверь метки-то в чём проблема?
Алексей 83
так это возможно при неправильной установке ремня?
-=Worm=-
Алексей 83 писал(а):

при неправильной установке...


меток, возможно. Вибрация будет и тяга хреновая.
Алексей 83
-=Worm=- писал(а):

Алексей 83 писал(а):

при неправильной установке...


меток, возможно. Вибрация будет и тяга хреновая.


вибрации я не ощущаю и тяга есть!!!расход бенза нормальный!!!
Алексей 83
Sad
HICOM
полюбой на несколько зубов накосячили, проверяй !
Алексей 83
HICOM писал(а):

полюбой на несколько зубов накосячили, проверяй !


а если накосячили тяги бы не было и машинка не ехала!!да?хотя по КАДу вчера 130 поливал отлично можно и больше было!!а датчик ХХ тут не причем что-ли??
HICOM
вполне возможно что инж пытается подстроится под работу ГРМ, отсюда все траблы
Новая тема Ответить на тему
Показать сообщения:
Страница 1 из 1
Перейти:
Информация по иконкам и возможностям

Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы