Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Стеклоподъемник..достал уже(...посоветуйте

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Стеклоподъемник..достал уже(...посоветуйте вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Танюха



На форуме 10 лет
Сообщения: 99
Откуда: Пенза
Авто: ВАЗ-21103
Сообщение Добавлено: 29 Марта 2008 15:12
Ответить с цитатой

Вообщем он живет своей жизнью Smile То работает, то нет. Первый раз когда перестал работать, думала что мотор накрылся. Вообщем, что было сделано:
1. Проверен блок с кнопками, все ок
2. На штекере проводки в двери, контролькой проверяли, питание есть.
3. Потом стали проверять сам моторчик, тоже работает
4. Ставишь все на место...заработал.
Проездила 3 месяца, счас опять не работает...

Объясните, как на мотор подается минус?

_________________
АК "Альянс" http://autoclub-alliance.ru/
Вернуться к началу
Танюха сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
frid



На форуме 9 лет
Сообщения: 178
Откуда: г.Энгельс
Авто: ВАЗ 21124, Nissan Tiida
Сообщение Добавлено: 29 Марта 2008 15:37
Ответить с цитатой

С кнопки и подается. А какого года машина? Если 05-06, очень частым дефектом было зависание щеток, достаточно было сильного удара по корпусу моторчика через окошко под динамик.
Вернуться к началу
frid сейчас offline Посмотреть профиль Отправить личное сообщение
DIMA66



На форуме 11 лет
Сообщения: 368
Откуда: ЕКАТЕРИНБУРГ
Авто: Subary EVO-9
Сообщение Добавлено: 29 Марта 2008 15:40
Ответить с цитатой

управление такое:в состояние покоя минус идет по двум проводам на мотор,при нажатии на кнопку вместо массы подается плюс на нужный провод.
смотреть проводку и сам привод надо разбирать там есть контакты ...вскрытие покажет!

_________________
Вернуться к началу
DIMA66 сейчас offline Посмотреть профиль Отправить личное сообщение
DIMA66



На форуме 11 лет
Сообщения: 368
Откуда: ЕКАТЕРИНБУРГ
Авто: Subary EVO-9
Сообщение Добавлено: 29 Марта 2008 15:41
Ответить с цитатой

управление такое:в состояние покоя минус идет по двум проводам на мотор,при нажатии на кнопку вместо массы подается плюс на нужный провод.
смотреть проводку и сам привод надо разбирать там есть контакты ...вскрытие покажет!

_________________
Вернуться к началу
DIMA66 сейчас offline Посмотреть профиль Отправить личное сообщение
DIMA66



На форуме 11 лет
Сообщения: 368
Откуда: ЕКАТЕРИНБУРГ
Авто: Subary EVO-9
Сообщение Добавлено: 29 Марта 2008 15:43
Ответить с цитатой

управление такое:в состояние покоя минус идет по двум проводам на мотор,при нажатии на кнопку вместо массы подается плюс на нужный провод.
смотреть проводку и сам привод надо разбирать там есть контакты ...вскрытие покажет!

_________________
Вернуться к началу
DIMA66 сейчас offline Посмотреть профиль Отправить личное сообщение
DIMA66



На форуме 11 лет
Сообщения: 368
Откуда: ЕКАТЕРИНБУРГ
Авто: Subary EVO-9
Сообщение Добавлено: 29 Марта 2008 15:44
Ответить с цитатой

управление такое:в состояние покоя минус идет по двум проводам на мотор,при нажатии на кнопку вместо массы подается плюс на нужный провод.
смотреть проводку и сам привод надо разбирать там есть контакты ...вскрытие покажет!

_________________
Вернуться к началу
DIMA66 сейчас offline Посмотреть профиль Отправить личное сообщение
Танюха



На форуме 10 лет
Сообщения: 99
Откуда: Пенза
Авто: ВАЗ-21103
Сообщение Добавлено: 29 Марта 2008 15:45
Ответить с цитатой

Спасибо) Значит я так понимаю, что скорее всего проблема в моторе. Ну его разбирать я точно не буду Smile
_________________
АК "Альянс" http://autoclub-alliance.ru/
Вернуться к началу
Танюха сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
DIMA66



На форуме 11 лет
Сообщения: 368
Откуда: ЕКАТЕРИНБУРГ
Авто: Subary EVO-9
Сообщение Добавлено: 29 Марта 2008 15:54
Ответить с цитатой

после выключения зажигания ст работают,а то там еще есть реле и пред они тоже могут давать такой эфект.
_________________
Вернуться к началу
DIMA66 сейчас offline Посмотреть профиль Отправить личное сообщение
Танюха



На форуме 10 лет
Сообщения: 99
Откуда: Пенза
Авто: ВАЗ-21103
Сообщение Добавлено: 29 Марта 2008 18:28
Ответить с цитатой

Не знаю в чем была проблема. Счас полазила, все опять за работало. Подергала предохранители, реле. Нашла провод, который перемыкал два контакта, там где должно стоять реле стартера. Он был обугленный, заменила его...счас все работает. Короче я ни фига не поняла как все это связано Smile
_________________
АК "Альянс" http://autoclub-alliance.ru/
Вернуться к началу
Танюха сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы