Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Электрика, опять непонятки...

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Электрика, опять непонятки... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Uclas



На форуме 9 лет
Сообщения: 227
Откуда: Perm
Авто: ВАЗ 21093i 2002г. -> ВАЗ 21134 2007г.
Сообщение Добавлено: 10 Апреля 2008 21:22
Ответить с цитатой

Началось все с того, что на заведенной машине в звучание музыки стал вмешиваться сильный посторонний шум, наводки. Перебрали ВСЕ компоненты аудисистемы и провода. Результата нет, все равно наводки. Пробовал отключить гену, поменял свечи. В темноте смотрел на ВВ провода, не искрит. Я уже совсем ниче не понимаю (((

На незаведенной машине играет без наводок, но если мигать дальним, включать фары и жать на тормоз, то слышны щелчки. Я полагаю, что где-то что-то замыкает, но где искать не знаю.

Опытные электрики, хэлп!!!
Вернуться к началу
Uclas сейчас offline Посмотреть профиль Отправить личное сообщение
J_rockiN



На форуме 9 лет
Сообщения: 8924
Откуда: Химки, МО
Авто: 099 (`93) карб -> 2115 (`04) Bosch MP 7.0 -> Imprezzza, Расово верный труЪ оппозит Днепр
Сообщение Добавлено: 10 Апреля 2008 22:13
Ответить с цитатой

А магнитола и динамики старые или из современного, свежие?
_________________
Машину вести - не флагом трясти.
Вернуться к началу
J_rockiN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
rg-45
Модератор
Модератор


На форуме 9 лет
Сообщения: 21737
Откуда: москва сао
Авто: 2115i и ипонское дивятко.
Сообщение Добавлено: 10 Апреля 2008 22:17
Ответить с цитатой

J_rockiN писал(а):
магнитола
видать старая иль узкоглазый ширпотреб
_________________
пауль звиздабол 2013.доказаноЛОЛом
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
Uclas



На форуме 9 лет
Сообщения: 227
Откуда: Perm
Авто: ВАЗ 21093i 2002г. -> ВАЗ 21134 2007г.
Сообщение Добавлено: 11 Апреля 2008 08:23
Ответить с цитатой

магнитола и динамики нормальные, алпайн 9881 и динамики hertz hsk 165. Магнитолы штуки три разные попробовали, провода на прямую кидали, питание тоже напрямую подводили, усилитель другой поставил. Дело не в аудиосистеме!
В начале все играло идеально безо всяких помех, проездил так где-то полтора месяца, а потом неожиданно появился очень сильный фон.

Причем, если машина заглушена, то играет чисто, но при мигании дальним, при включении фар или противотуманок, нажатии на тормоз - раздаются щелчки. Я подозреваю, что дело в цепи, связанной с фарами, где-то видимо пробивает на массу и по кузову идут помехи. Но найти это место не могу ((((
Вернуться к началу
Uclas сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45
Модератор
Модератор


На форуме 9 лет
Сообщения: 21737
Откуда: москва сао
Авто: 2115i и ипонское дивятко.
Сообщение Добавлено: 11 Апреля 2008 09:03
Ответить с цитатой

может в профильный?
_________________
пауль звиздабол 2013.доказаноЛОЛом
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
Uclas



На форуме 9 лет
Сообщения: 227
Откуда: Perm
Авто: ВАЗ 21093i 2002г. -> ВАЗ 21134 2007г.
Сообщение Добавлено: 11 Апреля 2008 09:13
Ответить с цитатой

ага, наверное тему стоит перенести в раздел автозвук например

Последний раз редактировалось: Uclas (11 Апреля 2008 09:14), всего редактировалось 1 раз
Вернуться к началу
Uclas сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45
Модератор
Модератор


На форуме 9 лет
Сообщения: 21737
Откуда: москва сао
Авто: 2115i и ипонское дивятко.
Сообщение Добавлено: 11 Апреля 2008 09:14
Ответить с цитатой

Uclas писал(а):
всмысле?

http://www.autolada.ru/viewforum.php?f=22

_________________
пауль звиздабол 2013.доказаноЛОЛом
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
Uclas



На форуме 9 лет
Сообщения: 227
Откуда: Perm
Авто: ВАЗ 21093i 2002г. -> ВАЗ 21134 2007г.
Сообщение Добавлено: 11 Апреля 2008 09:17
Ответить с цитатой

Дело в том, что косяк то не в музыке, а в электрике. Я уже пробовал писать на форумах по автозвуку, там все советуют в очередной раз проверить мафон, усилок, провода кинуть по другому, но все это уже делали
Вернуться к началу
Uclas сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45
Модератор
Модератор


На форуме 9 лет
Сообщения: 21737
Откуда: москва сао
Авто: 2115i и ипонское дивятко.
Сообщение Добавлено: 11 Апреля 2008 09:34
Ответить с цитатой

раздаются единичные щелчки ? щёлкает магнитола или усилок? только при включении вышеперечисленного или чтото ещё? какое напряжение бортсети ?\на заглушенной после ночной стоянки,при хх,на 2000\радио или всё?питание как подано?
Uclas писал(а):
появился очень сильный фон.
состояние РР в гене?
8-) пиши скорей уеду наработу.там инета-нэту Very Happy так хоть будет надчем подумать :grin:

_________________
пауль звиздабол 2013.доказаноЛОЛом
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
Uclas



На форуме 9 лет
Сообщения: 227
Откуда: Perm
Авто: ВАЗ 21093i 2002г. -> ВАЗ 21134 2007г.
Сообщение Добавлено: 11 Апреля 2008 09:45
Ответить с цитатой

машина заглушена, при мигании щелчки единичные. На заведенной постоянный фон, плюс те же щелчки при мигании.

Напряжение борт сети нормальное, гену пробовали отключать, то есть машина работала только от аккума, фон не изменился.

Питание на усилитель подано от аккума через колбу (предохранитель). Фон не зависит от того, утром заводишь или не утром. На заведенной машине зависит от оборотов.
Вернуться к началу
Uclas сейчас offline Посмотреть профиль Отправить личное сообщение
2114



На форуме 8 лет
Сообщения: 233
Откуда: 02 Rus; Город 347...
Авто: Lada Samara-2 [1.5i, ЭБУ_Январь 7.2, БК_Prestige 12V15, ?ручки_Рысь, а цвет_690]
Сообщение Добавлено: 11 Апреля 2008 11:38
Ответить с цитатой

Может дело в антене? У Тебя какая стоит? Поробуй какую-нибудь другую к магнитоле подключить...
Вернуться к началу
2114 сейчас offline Посмотреть профиль Отправить личное сообщение
Flyman



На форуме 9 лет
Сообщения: 1548
Откуда: Canada, Toronto
Авто: TAZ 21083i, Mazda Protage5,
Сообщение Добавлено: 11 Апреля 2008 12:43
Ответить с цитатой

Тема понятна, начнем по порядку.
1. Если включить магнитолу неподключая усилитель (в смысле вообше все провода, кроме колонок конечно же), фонит?

_________________
Best regards,
Flyman.
Вернуться к началу
Flyman сейчас offline Посмотреть профиль Отправить личное сообщение
-=Worm=-
Модератор
Модератор


На форуме 11 лет
Сообщения: 11939
Откуда: Балашиха МО
Авто: 211440-26
Сообщение Добавлено: 11 Апреля 2008 12:52
Ответить с цитатой

Flyman писал(а):
1. Если включить магнитолу неподключая усилитель (в смысле вообше все провода, кроме колонок конечно же), фонит?

Не совсем понял это как... Если усилок не включён то и фонить не будет. Массу усилка бы как следует закрепить а не на краску кузова.

_________________
read
Вернуться к началу
-=Worm=- сейчас offline Посмотреть профиль Отправить личное сообщение
DidJ



На форуме 11 лет
Сообщения: 3266
Откуда: Москва
Авто: Нива, А1
Сообщение Добавлено: 11 Апреля 2008 12:55
Ответить с цитатой

А как там дела с заземлением аудиосистемы? Чтоге, где и как? Правильно - масса на корпус у каждого своя. Что с заземлением входов/выходов аппаратуры. Померяй тестером. На внешнем контакте "тюльпана" должна быть масса. У меня были пролемы похожие именно с головой. В ней отошло заземление. Но это частный случай.

Поробуй пустить усилок вхолостую, динамики напрямую к магнитоле через её усилитель, если есть. Сигнал на усилок и другого источника, желательно не подключенного к сети авто (плеер, телефон и т.п.) Надо локализовать проблему.

_________________
Не верьте, нет настоящей жизни, где есть асфальт.
Вернуться к началу
DidJ сейчас offline Посмотреть профиль Отправить личное сообщение
Flyman



На форуме 9 лет
Сообщения: 1548
Откуда: Canada, Toronto
Авто: TAZ 21083i, Mazda Protage5,
Сообщение Добавлено: 11 Апреля 2008 13:46
Ответить с цитатой

Цитата:
Поробуй пустить усилок вхолостую, динамики напрямую к магнитоле через её усилитель, если есть. Сигнал на усилок и другого источника, желательно не подключенного к сети авто (плеер, телефон и т.п.) Надо локализовать проблему.

Вот и я про то Confused динамики к магнитоле - фонит? Без усилителя и его проводов соединения с массой

_________________
Best regards,
Flyman.
Вернуться к началу
Flyman сейчас offline Посмотреть профиль Отправить личное сообщение
Uclas



На форуме 9 лет
Сообщения: 227
Откуда: Perm
Авто: ВАЗ 21093i 2002г. -> ВАЗ 21134 2007г.
Сообщение Добавлено: 11 Апреля 2008 14:21
Ответить с цитатой

Flyman писал(а):
Вот и я про то Confused динамики к магнитоле - фонит? Без усилителя и его проводов соединения с массой


в выходные буду разбираться с пристрастием!

напрямую пустить от головы к колонкам еще не пробовал. Попробую.
Массу на усилке проверял, вроде нормал.

Я не особый спец в электрике, поэтому действовал методом тыка. Пробовал повыдергивать все предохранители, не помогло. Это о чем-то говорит?
Вернуться к началу
Uclas сейчас offline Посмотреть профиль Отправить личное сообщение
Uclas



На форуме 9 лет
Сообщения: 227
Откуда: Perm
Авто: ВАЗ 21093i 2002г. -> ВАЗ 21134 2007г.
Сообщение Добавлено: 11 Апреля 2008 14:22
Ответить с цитатой

Константин2114 писал(а):
Может дело в антене? У Тебя какая стоит? Поробуй какую-нибудь другую к магнитоле подключить...

у меня нет антенный вообще )))

Flyman писал(а):
Тема понятна, начнем по порядку.
1. Если включить магнитолу неподключая усилитель (в смысле вообше все провода, кроме колонок конечно же), фонит?


Вроде бы нет, то есть если я правильно понял, когда я выкрутил предохранитель, через который питание на усилок идет, то есть усилок не работал. Включил мафон, наводок нет. Но я итак знаю, что наводки идут не на мафон.
Вернуться к началу
Uclas сейчас offline Посмотреть профиль Отправить личное сообщение
Uclas



На форуме 9 лет
Сообщения: 227
Откуда: Perm
Авто: ВАЗ 21093i 2002г. -> ВАЗ 21134 2007г.
Сообщение Добавлено: 11 Апреля 2008 14:31
Ответить с цитатой

Вспомнил интересный факт, вечером, за день до того, как появился фон, у меня с противотуманки провод один слетел. Я руку под бампер засунул, понял, что провод немного короткий, чуть чуть не достает, ну я его немного вытянул, одел на противотуманку.
Может я когда тянул провод, оторвал его немного или оголил, и теперь на массу замыкает
Вернуться к началу
Uclas сейчас offline Посмотреть профиль Отправить личное сообщение
DidJ



На форуме 11 лет
Сообщения: 3266
Откуда: Москва
Авто: Нива, А1
Сообщение Добавлено: 11 Апреля 2008 14:45
Ответить с цитатой

Вообще нормальная радиаппаратура должна быть помехозащищённой. Потому это 90%, что где-то в ней косяк. Ну ещё посмотри массу аккумулятора, как она к кузову крепится. В общем проверяй все массы. Двигателя, аккумулятор-кузов, аудиокомпоненты. Ну и локализуй проблему, как уже писали.
_________________
Не верьте, нет настоящей жизни, где есть асфальт.
Вернуться к началу
DidJ сейчас offline Посмотреть профиль Отправить личное сообщение
Uclas



На форуме 9 лет
Сообщения: 227
Откуда: Perm
Авто: ВАЗ 21093i 2002г. -> ВАЗ 21134 2007г.
Сообщение Добавлено: 11 Апреля 2008 15:28
Ответить с цитатой

в аппаратуре косяка нет, седня еще проверю с другим усилителем. Вот массы - да, думаю где-то с массой косяк.

Всем спасибо за советы!
Вернуться к началу
Uclas сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45
Модератор
Модератор


На форуме 9 лет
Сообщения: 21737
Откуда: москва сао
Авто: 2115i и ипонское дивятко.
Сообщение Добавлено: 11 Апреля 2008 18:10
Ответить с цитатой

Uclas массу движка незабудь, и как там МЗ рядом с проводами между геной и акумом
_________________
пауль звиздабол 2013.доказаноЛОЛом
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
Uclas



На форуме 9 лет
Сообщения: 227
Откуда: Perm
Авто: ВАЗ 21093i 2002г. -> ВАЗ 21134 2007г.
Сообщение Добавлено: 12 Апреля 2008 00:19
Ответить с цитатой

Позади несколько часов копания в машине... И вот, наконец, мы это сделали!!!
Копались и в проводке и усилок меняли и что только не делали. В результате начали методично проверять все массы, и натолкнулись на интересную вещь! Отсоединив массу с магнитолы, мы немного ах%ели, потому что магнитола работала без массы! Сидели несколько минут и думали, что уже глюки пошли. Потом выдернули линейки, ничего, отсоединили ремоут - и вот оно. Видимо минус шел через ремоут кабель. Поменяли и линейки и ремоут соответственно. Магнитола погасла, вспомнили про отсоединенную массу, подключили. Все, теперь музыка работает!

ps как и ожидалось, дело оказалось в полной ерунде. Но тем не менее, идиоты из АвтоАудиоЦентра ("мега крутой конторы") гнали на усилок, руки бы им оторвать, в других местах крутые специалисты тоже разводили руками, а мы хотя и не сразу, но доперли, что к чему!
Вернуться к началу
Uclas сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45
Модератор
Модератор


На форуме 9 лет
Сообщения: 21737
Откуда: москва сао
Авто: 2115i и ипонское дивятко.
Сообщение Добавлено: 12 Апреля 2008 08:43
Ответить с цитатой

Uclas
:cool: МАССЫ рулят музыкой Very Happy

_________________
пауль звиздабол 2013.доказаноЛОЛом
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
Flyman



На форуме 9 лет
Сообщения: 1548
Откуда: Canada, Toronto
Авто: TAZ 21083i, Mazda Protage5,
Сообщение Добавлено: 14 Апреля 2008 12:43
Ответить с цитатой

Молодцца!!! :cool: :cool: :cool: :cool:
Хотя этого и следовало ожидать. 8-)

_________________
Best regards,
Flyman.
Вернуться к началу
Flyman сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы