Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Вопрос по электроннике

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Вопрос по электроннике вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Deemon



На форуме 8 лет
Сообщения: 1
Сообщение Добавлено: 28 Апреля 2008 19:05
Ответить с цитатой

Проблемка...При повороте замка зажигания не загораются контрольные светодиоды, когда машину заводишь, все приборы не работают , указатели поворотов и контрольные лампы в нижне части панели приборов работают, через некоторое время все начинает работать, после того как авто постоит, все начинается сначала, вопрос: Как с этим бороться?
(панель высокая).
Вернуться к началу
Deemon сейчас offline Посмотреть профиль Отправить личное сообщение
J_rockiN



На форуме 9 лет
Сообщения: 8925
Откуда: Химки, МО
Авто: 099 (`93) карб -> 2115 (`04) Bosch MP 7.0 -> Imprezzza, Расово верный труЪ оппозит Днепр
Сообщение Добавлено: 28 Апреля 2008 19:12
Ответить с цитатой

Надо смотреть в замок зажигания, его клеммы и реле зажигания.
_________________
Машину вести - не флагом трясти.
Вернуться к началу
J_rockiN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы