Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблемы с электрикой после переборки европанели

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Проблемы с электрикой после переборки европанели вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Аид_36



На форуме 8 лет
Сообщения: 69
Откуда: Воронеж
Авто: ВАЗ 2114
Сообщение Добавлено: 19 Май 2008 11:13
Ответить с цитатой

делал шумку, снял панель, сделал шумку, установил на место и подсоединил все критические провода (сигналка, панель, ЭБУ). Машина заводится, работает, но панель ничего не отображает (самотест тоже не проходит), при включении габаритов подсвечивается, горит лампочка "вкл.габаритов". Так же функционирует лампочка "проверте двигатель", при включении зажигания загорается, после запуска тухнет. в процессе работы не загорается, после выключения зажигания горит некоторое время и тухнет (вообщем, как и должна). при включении омывателя стекла - на стекло писает, но дворниками не машет, задний работает. повороты, ближний, дальний - не работают, но габариты светятся. и что самое поганое - нет зарядки аккумулятора.

памажите, люди добрые, куда копать?
Вернуться к началу
Аид_36 сейчас offline Посмотреть профиль Отправить личное сообщение
J_rockiN



На форуме 9 лет
Сообщения: 8925
Откуда: Химки, МО
Авто: 099 (`93) карб -> 2115 (`04) Bosch MP 7.0 -> Imprezzza, Расово верный труЪ оппозит Днепр
Сообщение Добавлено: 19 Май 2008 11:23
Ответить с цитатой

Единственное, что можно посоветовать, это еще раз проверять правильность и качество подключения... Может, массу какую забыл закрутить, или она из-за шумки плохо или не проходит.
_________________
Машину вести - не флагом трясти.
Вернуться к началу
J_rockiN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Аид_36



На форуме 8 лет
Сообщения: 69
Откуда: Воронеж
Авто: ВАЗ 2114
Сообщение Добавлено: 19 Май 2008 11:29
Ответить с цитатой

печка работает только на 3й скорости, ЭСП не работают... еще снимал блок предохранителей, но вроде все обратно подключил, неправильно там не подключишь (разъемы разные)...
ж#@а какая-то..
Вернуться к началу
Аид_36 сейчас offline Посмотреть профиль Отправить личное сообщение
J_rockiN



На форуме 9 лет
Сообщения: 8925
Откуда: Химки, МО
Авто: 099 (`93) карб -> 2115 (`04) Bosch MP 7.0 -> Imprezzza, Расово верный труЪ оппозит Днепр
Сообщение Добавлено: 19 Май 2008 11:38
Ответить с цитатой

Преды целы?

Аид_36 писал(а):
печка работает только на 3й скорости,

Колодку резисторов на печке смотри.

_________________
Машину вести - не флагом трясти.
Вернуться к началу
J_rockiN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы