Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
ПРоблема с вентилятором охлаждения

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> ПРоблема с вентилятором охлаждения вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Vladimir329



На форуме 9 лет
Сообщения: 10
Откуда: Москва
Авто: 21093, 1998г
Сообщение Добавлено: 02 Июня 2008 10:55
Ответить с цитатой

Такая проблема: не включается вентилятор, пробывал на прямую не работает только реле в ЧЯ щелкает, напряжение на клемах которые к вентилятору идут есть!!! А когда их одеваешь на вентилятор то щелчек в реле и няпруга пропадает!!!
Вентилятор напрямую от АКБ работает!!!
Вентилятор новый!!!
Что может быть?
Вернуться к началу
Vladimir329 сейчас offline Посмотреть профиль Отправить личное сообщение
dagwoolf



На форуме 9 лет
Сообщения: 156
Откуда: Салехард
Авто: ваз 2114i
Сообщение Добавлено: 02 Июня 2008 11:00
Ответить с цитатой

дачик температуры проверь и предохранитель
_________________
хочу ладу класса C
Вернуться к началу
dagwoolf сейчас offline Посмотреть профиль Отправить личное сообщение
Vladimir329



На форуме 9 лет
Сообщения: 10
Откуда: Москва
Авто: 21093, 1998г
Сообщение Добавлено: 02 Июня 2008 11:02
Ответить с цитатой

Предохранитель нормальный, реле тоже менял!
Датчик новый и я ще писал что соединял напрямую обходя датчик!!!
Вернуться к началу
Vladimir329 сейчас offline Посмотреть профиль Отправить личное сообщение
Michail_09



На форуме 13 лет
Сообщения: 2377
Откуда: Самара
Авто: ЛАДА 11173 2008г.
Сообщение Добавлено: 02 Июня 2008 11:04
Ответить с цитатой

Видать проблемы в чя - просадка напряжения изза плохих контактов.
А с дальним светом нет такого?
Вернуться к началу
Michail_09 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
mofo



На форуме 10 лет
Сообщения: 2921
Откуда: Реутов
Авто: ВАЗ 21134 (16в, 1.7) | Kia Cerato Koup
Сообщение Добавлено: 02 Июня 2008 11:16
Ответить с цитатой

а почему бы не сгореть мотору..
_________________
CA
Вернуться к началу
mofo сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail Посетить сайт автора
Vladimir329



На форуме 9 лет
Сообщения: 10
Откуда: Москва
Авто: 21093, 1998г
Сообщение Добавлено: 02 Июня 2008 11:25
Ответить с цитатой

мотор рабочий проверял
Вернуться к началу
Vladimir329 сейчас offline Посмотреть профиль Отправить личное сообщение
Vladimir329



На форуме 9 лет
Сообщения: 10
Откуда: Москва
Авто: 21093, 1998г
Сообщение Добавлено: 02 Июня 2008 11:27
Ответить с цитатой

с дальним было похожее предохранитель отходил, подергал и загорелся свет!
Вернуться к началу
Vladimir329 сейчас offline Посмотреть профиль Отправить личное сообщение
mofo



На форуме 10 лет
Сообщения: 2921
Откуда: Реутов
Авто: ВАЗ 21134 (16в, 1.7) | Kia Cerato Koup
Сообщение Добавлено: 02 Июня 2008 11:29
Ответить с цитатой

а может проводок где нить перебит..
_________________
CA
Вернуться к началу
mofo сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы