Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Расхождение в показаниях датчиков температур

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Расхождение в показаниях датчиков температур вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
srg404



На форуме 9 лет
Сообщения: 4
Откуда: Москва
Авто: 2112
Сообщение Добавлено: 15 Июня 2008 23:21
Ответить с цитатой

Здравствуйте, Всем!
Подскажите, может кто сталкивался с такой проблемой!
Начну издалека, чтобы была понятна история болезни Very Happy Зимой попал в ситуацию, когда показания температуры на панели приборов и по бортовому компу разошлись градусов на 10-15. При этом, когда приборка показывала около 110 градусов, БК показывал около 75 градусов. Вентилятор, соответственно, не включался. Долгие разборки устраивать было некогда и датчик температуры, управляющий включением вентилятора через ЭБУ, был немедленно заменен. После этого все пришло в норму, расхождения в показаниях датчиков не было. НО! Через месяца два снова начало возникать расхождение в показаниях, причем по-другому. По БК температура соответствует 89 градусам, по приборке же - опять 110 градусов. При этом по манере езды - скорость 90-100км/ч за городом, чувствуется, что такой температуры быть не может (радиатор чистый, тосол нормальный, ничего не подтекает, бачок расширительный целый, его пробка - новая Very Happy ). Причем, как бы соглашаясь с БК, через пару секунд стрелка указателя температуры на панели приборов резко спадает до значения 90 градусов. После этих симптомов с профилактическими целями были заменены оба датчика темппературы - для приборки и ЭБУ. Проблемы пропали опять на пару месяцев. Сегодня же, опять, при возвращении с дачи, температура по приборке прыгнула к 120 градусам, а БК успокаивающе заявил о 89 Surprised .
Полагаю, что, наверное, беда не страшная, главное - нормально работает вентилятор, но ездить так не хочется.
Мои предположения следующие:
1. Проворачивается крыльчатка помпы. Маловерояно. Тогда должен на высоких оборотах греться постоянно, а этого не происходит.
2. Глючит датчик температуры для приборки. Тоже маловероятно, ибо новый. Да и менять его дюже противно Very Happy
3. Глючит сам указатель температуры в приборке (пробег машины 45 тыс).
4. Глючит где-то масса двигателя или приборки. На мой взгляд наиболее вероятно, поскольку только этим и п.3 можно объяснить резкое паденияе стрелки указателя до нормальных величин.
Уф, изложил :grin: Может чего-то не учитываю, кто сталкивался или знает, помогите, плз!
Вернуться к началу
srg404 сейчас offline Посмотреть профиль Отправить личное сообщение
coolboy



На форуме 10 лет
Сообщения: 955
Откуда: Псков
Авто: РЕНО
Сообщение Добавлено: 16 Июня 2008 10:14
Ответить с цитатой

Сними левую крышку около педали газа, возьми ключ на 10 и просунь туды руку, там гайкой к кузову прикручен пук проводов на массу и там же слабый контакт массы приборки!!!

И будет тебе счастье Smile

P.S. Если не помог мой совет, то присоедини к массе акума провод и поторкай им на массы в салоне наблюдая за датчиком...

А если серьезно, то я вылечил таким методом 12 тестя и все ок!!!

_________________
Бывший сараевод Wink
Вернуться к началу
coolboy сейчас offline Посмотреть профиль Отправить личное сообщение
srg404



На форуме 9 лет
Сообщения: 4
Откуда: Москва
Авто: 2112
Сообщение Добавлено: 16 Июня 2008 11:45
Ответить с цитатой

Понял! Спасибо!
Сегодня после работы попробую и отпишусь о результатах
Вернуться к началу
srg404 сейчас offline Посмотреть профиль Отправить личное сообщение
wasd



На форуме 15 лет
Сообщения: 1888
Откуда: Из не кто
Авто: (В ремонте)+Половой немец на мешалке
Сообщение Добавлено: 16 Июня 2008 18:56
Ответить с цитатой

coolboy писал(а):
я вылечил таким методом 12 тестя и все ок!!!

Этож скоко ты раз женился а?
Вернуться к началу
wasd сейчас offline Посмотреть профиль Отправить личное сообщение
srg404



На форуме 9 лет
Сообщения: 4
Откуда: Москва
Авто: 2112
Сообщение Добавлено: 16 Июня 2008 21:42
Ответить с цитатой

Пук проводов, прикрученный к массе, вроде нашел. Гайка сидела крепко. Просто открутил, пошуровал наконечниками на болту, потом снова закрутил. Домой доехал - глюков не было. Буду продолжать наблюдение!
Вернуться к началу
srg404 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы