Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема при 4.5к оборотов, Приора.
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Проблема при 4.5к оборотов, Приора. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
SpyAngel



На форуме 11 лет
Сообщения: 86
Откуда: Москва
Авто: Priora
Сообщение Добавлено: 01 Июля 2008 12:52
Ответить с цитатой

Ситуация такая:
Навернулся генератор, поменял(прошла всего 9500 км Sad ) вчера.
Еду вечером, придавил газку до 4.5-5 тыщ оборотов и тут же загорелись лампы ABS (!) и Чек Енджен. как только обороты упали, через секунду АБС и (!) пропали, остался гореть ЧЕк енджен еще минут 15 и тоже потух, проблем вообще нету вроде, электрика нормально работает во всех режимах и т.д.
Что это может быть? Ремень проскальзывает? или что?
Вернуться к началу
SpyAngel сейчас offline Посмотреть профиль Отправить личное сообщение
Gloom
Chip 'n Dale типо)))


На форуме 14 лет
Сообщения: 21922
Откуда: там где пахнет подсолнухом
Авто: Kuga 2015,Stepway 2013, FF2 2011
Сообщение Добавлено: 01 Июля 2008 13:21
Ответить с цитатой

SpyAngel писал(а):
Что это может быть?

Номер ошибки из контроллера озвучь.
Точно все провода нормально прикрутили после заменя гены?
Авто на гарантии?

_________________
ВАЗы есть везде, где-то для цветов, а где то на них ездят.
www.asgloom.narod.ru
Вернуться к началу
Gloom сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
SpyAngel



На форуме 11 лет
Сообщения: 86
Откуда: Москва
Авто: Priora
Сообщение Добавлено: 01 Июля 2008 14:12
Ответить с цитатой

Авто не на гарантии.
номер ошибки сегодня посморю, заеду к тем кто менял, пусть позырят.
Провода вроде как правильно, там разные конекторы были, но их нормально сделали переходником.(из старого штырек торчал, а у нового просто шайбой зажимается провод)
Вернуться к началу
SpyAngel сейчас offline Посмотреть профиль Отправить личное сообщение
TigerS 62



На форуме 8 лет
Сообщения: 1101
Откуда: Рязань
Авто: 21124
Сообщение Добавлено: 01 Июля 2008 15:33
Ответить с цитатой

А неисправность появилась тока 1 раз?

извите за офтоп. Но почему не на гарантии?

_________________
майн тазэенваген
Вернуться к началу
TigerS 62 сейчас offline Посмотреть профиль Отправить личное сообщение
SpyAngel



На форуме 11 лет
Сообщения: 86
Откуда: Москва
Авто: Priora
Сообщение Добавлено: 01 Июля 2008 17:32
Ответить с цитатой

Потому что у дилера ТО не проходил=)
Проявляется каждый раз когда обороты заходят за 4500, началось после замены гены(тобишь со вчерашнего дня)
Вернуться к началу
SpyAngel сейчас offline Посмотреть профиль Отправить личное сообщение
V1T



На форуме 9 лет
Сообщения: 4833
Откуда: Самара
Авто: 12->72
Сообщение Добавлено: 01 Июля 2008 18:22
Ответить с цитатой

SpyAngel писал(а):
началось после замены гены(тобишь со вчерашнего дня)

надо от этого для начала копать, мож какой проводок-разьем на датчике зацепили при установке..попробуй завести и всю проводку, разъемы под капотом пошевелить

_________________
Вернуться к началу
V1T сейчас offline Посмотреть профиль Отправить личное сообщение
SpyAngel



На форуме 11 лет
Сообщения: 86
Откуда: Москва
Авто: Priora
Сообщение Добавлено: 01 Июля 2008 23:26
Ответить с цитатой

Блин сегодня не успел заехать с гаврикам.
А почему проявляется только при 4к и выше? если бы проблема контактов то глючило бы спонтанно на ухабах и т.д.
Вернуться к началу
SpyAngel сейчас offline Посмотреть профиль Отправить личное сообщение
Gloom
Chip 'n Dale типо)))


На форуме 14 лет
Сообщения: 21922
Откуда: там где пахнет подсолнухом
Авто: Kuga 2015,Stepway 2013, FF2 2011
Сообщение Добавлено: 01 Июля 2008 23:36
Ответить с цитатой

SpyAngel
надо смотреть гену и проводку рядом с ним.
да и ошибки бы знать не плохо.

_________________
ВАЗы есть везде, где-то для цветов, а где то на них ездят.
www.asgloom.narod.ru
Вернуться к началу
Gloom сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
kallahann



На форуме 9 лет
Сообщения: 846
Откуда: Альметьевск
Авто: 3х калесный лисапед->лисапед мишка-> лисапед урале->мопед карпаты спорт->карт->2110 1.7 16V - около сток (130+) +
Сообщение Добавлено: 02 Июля 2008 22:12
Ответить с цитатой

это система защиты перекрутки двигателя. не нада ганять..... ой нафлудил
_________________
хераси я не в курсе!...
Вернуться к началу
kallahann сейчас offline Посмотреть профиль Отправить личное сообщение
Gloom
Chip 'n Dale типо)))


На форуме 14 лет
Сообщения: 21922
Откуда: там где пахнет подсолнухом
Авто: Kuga 2015,Stepway 2013, FF2 2011
Сообщение Добавлено: 02 Июля 2008 22:14
Ответить с цитатой

kallahann писал(а):
это система защиты перекрутки двигателя.

типа при обкатке?
ИМХО нет... хотя все может быть...

_________________
ВАЗы есть везде, где-то для цветов, а где то на них ездят.
www.asgloom.narod.ru
Вернуться к началу
Gloom сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
kallahann



На форуме 9 лет
Сообщения: 846
Откуда: Альметьевск
Авто: 3х калесный лисапед->лисапед мишка-> лисапед урале->мопед карпаты спорт->карт->2110 1.7 16V - около сток (130+) +
Сообщение Добавлено: 02 Июля 2008 22:21
Ответить с цитатой

а не. это вспышка для переключения на высшую передачу. рульная весч!!! .... опять нафлудил
_________________
хераси я не в курсе!...
Вернуться к началу
kallahann сейчас offline Посмотреть профиль Отправить личное сообщение
SpyAngel



На форуме 11 лет
Сообщения: 86
Откуда: Москва
Авто: Priora
Сообщение Добавлено: 03 Июля 2008 09:28
Ответить с цитатой

Че?=)) До замены гены до 5500 крутилось не напрягаясь без последствий моргающих ламп
Вернуться к началу
SpyAngel сейчас offline Посмотреть профиль Отправить личное сообщение
Евген2106



На форуме 12 лет
Сообщения: 732
Откуда: Томск
Авто: PRIORA
Сообщение Добавлено: 03 Июля 2008 13:31
Ответить с цитатой

Скорее всего проблема с генератором. Возможно на больших оборотах напряжение борт. сети либо слишком большое, либо наоборот падает, от этого и ошибки вылазят.
Вернуться к началу
Евген2106 сейчас offline Посмотреть профиль Отправить личное сообщение
SpyAngel



На форуме 11 лет
Сообщения: 86
Откуда: Москва
Авто: Priora
Сообщение Добавлено: 03 Июля 2008 22:48
Ответить с цитатой

Тест смогу только в субботу=((
Из повседневного заметил расход увеличенный на 1 литр и после 4.5к оборотов не едет
Вернуться к началу
SpyAngel сейчас offline Посмотреть профиль Отправить личное сообщение
SpyAngel



На форуме 11 лет
Сообщения: 86
Откуда: Москва
Авто: Priora
Сообщение Добавлено: 07 Июля 2008 21:33
Ответить с цитатой

Оказалась проблема в генераторе, он при 4.5к оборотов выдавал 17,5 вольт+)))))) поэтому январь просто перегружался, 2 лампы сгорели=(((( поменяли гену опять и все хорошо стало...печально=(
Вернуться к началу
SpyAngel сейчас offline Посмотреть профиль Отправить личное сообщение
Роман Торопов ©



На форуме 10 лет
Сообщения: 7235
Откуда: г. Пермь
Авто: ВАЗ 2106 (92 и 99 г.в.) -> 21103 (04 г.в.) -> 21703 (07 г.в.) -> 21907-42-013 (13 г.в.)
Сообщение Добавлено: 07 Июля 2008 21:48
Ответить с цитатой

Gloom писал(а):
типа при обкатке?
ИМХО нет... хотя все может быть...

нихрена, сам лично крутил до 6 тык при обкатке, отсечка там 6100 с копейками ...
SpyAngel писал(а):
Блин сегодня не успел заехать с гаврикам.
А почему проявляется только при 4к и выше? если бы проблема контактов то глючило бы спонтанно на ухабах и т.д.

1. Перенапряжение - гена много напруги даёть ... РН в нем не ахти ...
2. ГРМ - но врятли ...

_________________
Вернуться к началу
Роман Торопов © сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Gloom
Chip 'n Dale типо)))


На форуме 14 лет
Сообщения: 21922
Откуда: там где пахнет подсолнухом
Авто: Kuga 2015,Stepway 2013, FF2 2011
Сообщение Добавлено: 07 Июля 2008 22:23
Ответить с цитатой

Роман Торопов ©
опоздаль, уже все разрешилось Smile

_________________
ВАЗы есть везде, где-то для цветов, а где то на них ездят.
www.asgloom.narod.ru
Вернуться к началу
Gloom сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Роман Торопов ©



На форуме 10 лет
Сообщения: 7235
Откуда: г. Пермь
Авто: ВАЗ 2106 (92 и 99 г.в.) -> 21103 (04 г.в.) -> 21703 (07 г.в.) -> 21907-42-013 (13 г.в.)
Сообщение Добавлено: 07 Июля 2008 22:27
Ответить с цитатой

Gloom писал(а):
опоздаль, уже все разрешилось

Во блин, опять впёрёд меня наспамили ...
а чё было ?

-------------
а... увидел ... не успел до туда дочитать - многа букав ...

_________________

Последний раз редактировалось: Роман Торопов © (07 Июля 2008 22:31), всего редактировалось 1 раз
Вернуться к началу
Роман Торопов © сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Gloom
Chip 'n Dale типо)))


На форуме 14 лет
Сообщения: 21922
Откуда: там где пахнет подсолнухом
Авто: Kuga 2015,Stepway 2013, FF2 2011
Сообщение Добавлено: 07 Июля 2008 22:29
Ответить с цитатой

Роман Торопов ©
SpyAngel писал(а):
Оказалась проблема в генераторе, он при 4.5к оборотов выдавал 17,5 вольт+)))))) поэтому январь просто перегружался, 2 лампы сгорели=(((( поменяли гену опять и все хорошо стало...печально=(

_________________
ВАЗы есть везде, где-то для цветов, а где то на них ездят.
www.asgloom.narod.ru
Вернуться к началу
Gloom сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Роман Торопов ©



На форуме 10 лет
Сообщения: 7235
Откуда: г. Пермь
Авто: ВАЗ 2106 (92 и 99 г.в.) -> 21103 (04 г.в.) -> 21703 (07 г.в.) -> 21907-42-013 (13 г.в.)
Сообщение Добавлено: 07 Июля 2008 22:33
Ответить с цитатой

а чё так долго то думали, аж целую страницу ??? Surprised
_________________
Вернуться к началу
Роман Торопов © сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
komatoz
PER ASPERA AD ASTRA


На форуме 13 лет
Сообщения: 4258
Откуда: Уфа
Авто: ВАЗ21011 Коррида (1979 г.) --> ВАЗ21103 Амулет-->ПРИОРА кварц (02-15)
Сообщение Добавлено: 08 Июля 2008 07:25
Ответить с цитатой

хех, может у меня из этой же оперы..

До отсечки двигатель на холостом ходу пару тройку раз крутанул - загорелась лампочка ЭУР ну и перестал он работать естественно.

Ничего не помогало ни сброс клеммы с аккумулятора на 10 минут...

В общем как только чуть тронулся с места - лампочка погасла.

_________________
Хочешь узнать насколько ТЫ грешен Smile, купи десятку, пятнашку, калину, приору...
FAQ по ВР
Вернуться к началу
komatoz сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
SpyAngel



На форуме 11 лет
Сообщения: 86
Откуда: Москва
Авто: Priora
Сообщение Добавлено: 08 Июля 2008 08:52
Ответить с цитатой

Я проверял обыкновенным вольметром нажимая пальцем газик=) Проверь=) дело 1 минуты и 2-х запачканых пальцев=)

Роман Торопов ©
хде ж ты раньше был! 600р на диагностику спустил=(
Вернуться к началу
SpyAngel сейчас offline Посмотреть профиль Отправить личное сообщение
Роман Торопов ©



На форуме 10 лет
Сообщения: 7235
Откуда: г. Пермь
Авто: ВАЗ 2106 (92 и 99 г.в.) -> 21103 (04 г.в.) -> 21703 (07 г.в.) -> 21907-42-013 (13 г.в.)
Сообщение Добавлено: 08 Июля 2008 09:04
Ответить с цитатой

дык тему по дурному обозвал ...
яж подумал тут всяки косяки прошивок и т.п. - я в такие темы вообще не лажу ...
В след. раз называй тему по нормальному, чтоб ясно было.

А электрика и электроника эт мой конёк 8-)

Написалал бы - "навернулся гена, поманял - опять навернулся"

_________________
Вернуться к началу
Роман Торопов © сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
SpyAngel



На форуме 11 лет
Сообщения: 86
Откуда: Москва
Авто: Priora
Сообщение Добавлено: 08 Июля 2008 11:00
Ответить с цитатой

не=) то что 2-рой навернулся стало известно только после диагностики=) Соответственно называть тему:"АНвернулся гена - поменял - что х" не прально=)
Вернуться к началу
SpyAngel сейчас offline Посмотреть профиль Отправить личное сообщение
Евген2106



На форуме 12 лет
Сообщения: 732
Откуда: Томск
Авто: PRIORA
Сообщение Добавлено: 08 Июля 2008 15:59
Ответить с цитатой

komatoz писал(а):
хех, может у меня из этой же оперы..

До отсечки двигатель на холостом ходу пару тройку раз крутанул - загорелась лампочка ЭУР ну и перестал он работать естественно.

Ничего не помогало ни сброс клеммы с аккумулятора на 10 минут...

В общем как только чуть тронулся с места - лампочка погасла.


Ну а почему бы не почитать инструкцию? :

Электроусилитель не рабо-
тает или может отключаться в
ситуациях:
– при неработающем двига-
теле автомобиля;
– при отключенном датчике
скорости автомобиля;
– при длительной стоянке ав-
томобиля (более 5 минут) с ра-
ботающим двигателем внут-
реннего сгорания с частотой
вращения более 1500 об/мин;
– при снижении напряжения
бортовой сети автомобиля;
– при низких оборотах холос-
того хода двигателя автомобиля.
Такие отключения вызваны
алгоритмом работы электро-
усилителя и не являются при-
знаками неисправности.


Может стоял и газовал долго, вот он и выключился.
Вернуться к началу
Евген2106 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы