Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Приборная панель

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Приборная панель вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Mir



На форуме 10 лет
Сообщения: 410
Авто: ВАЗ 21093i
Сообщение Добавлено: 29 Июля 2008 13:10
Ответить с цитатой

Снял панель поменял лампочки . Подключил провода поворачиваю ключ , все горит и работает . Выключил . Прикрутил панель . Включаю ничего не горит вообще . Я в ах..е ! . Снял все проверил все равно ни чего не работает . Что за дела такие ?
_________________
ВАЗ - 21093i 99 г.
Вернуться к началу
Mir сейчас offline Посмотреть профиль Отправить личное сообщение
Djivs



На форуме 10 лет
Сообщения: 488
Откуда: Саранск
Авто: 2199 - пешеход - ваз 2104 - пешеход - 2107
Сообщение Добавлено: 29 Июля 2008 14:21
Ответить с цитатой

мОЖ ПРЕД СГОРЕЛ?
мАССА ПОТЕРЯЛАСЬ МОЖ
МОЖЕТ КОЗА

_________________
620 километров от МКАД!
Вернуться к началу
Djivs сейчас offline Посмотреть профиль Отправить личное сообщение
idd



На форуме 12 лет
Сообщения: 4438
Откуда: Санкт-Петербург
Авто: R.Logan 1.6, 2009г.в.
Сообщение Добавлено: 29 Июля 2008 14:39
Ответить с цитатой

что значит прикрутил панель? Тм же только верхний козырек снимать надо. Смотри, видать какая-то колодка отошла в приборке или реле зажигания снизу наз замком сломалось или ты его не поставил.
_________________
ВАЗ 21053, 2005г.в. -> ВАЗ 21099i, 1998г.в. -> R.Logan 1.6, 2009г.в.
Вернуться к началу
idd сейчас offline Посмотреть профиль Отправить личное сообщение
Mir



На форуме 10 лет
Сообщения: 410
Авто: ВАЗ 21093i
Сообщение Добавлено: 29 Июля 2008 15:16
Ответить с цитатой

А где этот предохранитель ?
Что за коза ?
idd Панель приборов крепится двумя болтами . Подцепил провода и поставил ее на место . А верхний козырек уже потом ставится . Колодки проверил все . Какое реле ?

_________________
ВАЗ - 21093i 99 г.
Вернуться к началу
Mir сейчас offline Посмотреть профиль Отправить личное сообщение
idd



На форуме 12 лет
Сообщения: 4438
Откуда: Санкт-Петербург
Авто: R.Logan 1.6, 2009г.в.
Сообщение Добавлено: 29 Июля 2008 15:41
Ответить с цитатой

я не знаю, но других вариантов нет. Реле зажигания. Пощупай сверху над замком зажигания будет. Прикручен к торпеде.
Предохранители в ЧЯ под капотом.

_________________
ВАЗ 21053, 2005г.в. -> ВАЗ 21099i, 1998г.в. -> R.Logan 1.6, 2009г.в.
Вернуться к началу
idd сейчас offline Посмотреть профиль Отправить личное сообщение
X2X



На форуме 10 лет
Сообщения: 156
Откуда: Краснодарский край.
Авто: Хожу пешком.
Сообщение Добавлено: 29 Июля 2008 15:53
Ответить с цитатой

Там, за приборкой есть массовый провод, вот его и ищи, провод мог оторваться.
_________________
Не ошибается тот, у кого кривые ноги.
Вернуться к началу
X2X сейчас offline Посмотреть профиль Отправить личное сообщение
Mir



На форуме 10 лет
Сообщения: 410
Авто: ВАЗ 21093i
Сообщение Добавлено: 29 Июля 2008 20:23
Ответить с цитатой

Нашел причину . Перегорел предохранитель поворотников . Поменял все заработало . Странно правда че из за него вся панель не горит .
Но появилась еще одна проблема . Теперь не горит лампочка аккумулятора . Один раз она у меня загорелась после того как заглушил двигатель .

_________________
ВАЗ - 21093i 99 г.
Вернуться к началу
Mir сейчас offline Посмотреть профиль Отправить личное сообщение
idd



На форуме 12 лет
Сообщения: 4438
Откуда: Санкт-Петербург
Авто: R.Logan 1.6, 2009г.в.
Сообщение Добавлено: 29 Июля 2008 20:44
Ответить с цитатой

Mir
вообще генератор ток вырабатывает?
видимо где-то контакт отходит, например в той же приборке где лампочка.

_________________
ВАЗ 21053, 2005г.в. -> ВАЗ 21099i, 1998г.в. -> R.Logan 1.6, 2009г.в.
Вернуться к началу
idd сейчас offline Посмотреть профиль Отправить личное сообщение
Mir



На форуме 10 лет
Сообщения: 410
Авто: ВАЗ 21093i
Сообщение Добавлено: 29 Июля 2008 20:57
Ответить с цитатой

Не лампочку проверил . К контактам подсоединял другую нет тока на приборку .
Тестера нет не могу проверить . Думаю идет . Потому что когда лампа загорелась один раз она погасла после того как тачка завелась .

_________________
ВАЗ - 21093i 99 г.
Вернуться к началу
Mir сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы