Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
не хочет....

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> не хочет.... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
DamirS



На форуме 9 лет
Сообщения: 66
Сообщение Добавлено: 30 Июля 2008 09:53
Ответить с цитатой

заводиться с первого раза, как ни крути.
Но стоит подметить, только после длительной стоянки.
Либо подхватит и сразу заглохнет, либо вообще не заведется. Со второго раза все ок.
Думал мб проблема с топливом, повключал зажигание раза 3-4, по идее насос давление должен был набрать, но ничего не изменилось...
Свечи? менял недавно....
ДПДЗ новый...
куда еще посмотреть?
чек не горит
Вернуться к началу
DamirS сейчас offline Посмотреть профиль Отправить личное сообщение
drive1



На форуме 10 лет
Сообщения: 1608
Откуда: Пензенская обл
Авто: Калина
Сообщение Добавлено: 30 Июля 2008 10:08
Ответить с цитатой

Померяй давление в топливной рампе. Когда померишь всё сразу станет ясно с топливом.
У меня машина тоже так схватывала и глохла, заводилась раза с 3-5 Только у меня наоборот, если долго постоит тогда незаводиться. Свою проблему решил поменяв датчик температуры(хотя он всё правильно показывал) и поставив новый аккомулятор.

_________________
ваз2106 - ваз 21093 - Ваз 21103, 99г.в.- Ваз 21093, 97 г.в - Калина Хетч 2007г.в
Вернуться к началу
drive1 сейчас offline Посмотреть профиль Отправить личное сообщение
DamirS



На форуме 9 лет
Сообщения: 66
Сообщение Добавлено: 30 Июля 2008 10:12
Ответить с цитатой

почему наоборот? я же и пишу, что не заводится с первого раза после длительной стоянки (5-6часов и более) Confused
Вернуться к началу
DamirS сейчас offline Посмотреть профиль Отправить личное сообщение
drive1



На форуме 10 лет
Сообщения: 1608
Откуда: Пензенская обл
Авто: Калина
Сообщение Добавлено: 30 Июля 2008 11:44
Ответить с цитатой

DamirS писал(а):
почему наоборот? я же и пишу, что не заводится с первого раза после длительной стоянки (5-6часов и более)

Извиняюсь, невнимательно прочитал.
Вот и у меня такая же байда была примерно, только у тебя с первого раза незаводиться а у меня и со второго и с третьего незаводилась.
Для начала поменяй датчик температуры, от стоит 90 руб. Возможно он. А так вообще конечн лучше давление в рампе мерить т.к. может у тебя проблема в Регуляторе давления топлива(стоит около 250руб, меняется за 15 минут), или в топливном насосе(недержит обратный клапан насоса). Возьми шинный манометр, на него натяни бензостойкий шланг(в автозапчастях купишь рублей 30 стоит) и 2 хомута купишь. Наденешь на рампу и посмотришь давление.

_________________
ваз2106 - ваз 21093 - Ваз 21103, 99г.в.- Ваз 21093, 97 г.в - Калина Хетч 2007г.в
Вернуться к началу
drive1 сейчас offline Посмотреть профиль Отправить личное сообщение
Vlad B
Предупреждений: 1
Предупреждений: 1 


На форуме 12 лет
Сообщения: 8554
Откуда: Донецкая Республика
Авто: Hyundai Solaris 2017 1.6AT, Skoda Rapid 1.6 110Hp AT6
Сообщение Добавлено: 30 Июля 2008 11:56
Ответить с цитатой

Всё это фигня, проблема в забитом ДУ и кривой прошивке. Это если только со 2 раза заводится.
_________________
Донецкая республика
Вернуться к началу
Vlad B сейчас offline Посмотреть профиль Отправить личное сообщение
DamirS



На форуме 9 лет
Сообщения: 66
Сообщение Добавлено: 30 Июля 2008 12:00
Ответить с цитатой

прошивка сток, ничего не трогал...
ДУ хз в каком состоянии, как с 0 так и до 75ткм его не трогал... в смысле не чистил
попробую завтра с утра померить давление.
Вернуться к началу
DamirS сейчас offline Посмотреть профиль Отправить личное сообщение
Vlad B
Предупреждений: 1
Предупреждений: 1 


На форуме 12 лет
Сообщения: 8554
Откуда: Донецкая Республика
Авто: Hyundai Solaris 2017 1.6AT, Skoda Rapid 1.6 110Hp AT6
Сообщение Добавлено: 30 Июля 2008 12:02
Ответить с цитатой

DamirS писал(а):
прошивка сток, ничего не трогал...
ДУ хз в каком состоянии, как с 0 так и до 75ткм его не трогал... в смысле не чистил


Если заводится со второго раза, а не с 3-го тридцатого, то это ДУ и вентиляция картера, а так же кривая стоковая прошивка.

_________________
Донецкая республика
Вернуться к началу
Vlad B сейчас offline Посмотреть профиль Отправить личное сообщение
DamirS



На форуме 9 лет
Сообщения: 66
Сообщение Добавлено: 30 Июля 2008 12:06
Ответить с цитатой

ок, гляну в выходные...
а чем можно объяснить появление проблемы только после "стоянки", так сказать на остывший двигатель?
Вернуться к началу
DamirS сейчас offline Посмотреть профиль Отправить личное сообщение
Деревянный



На форуме 9 лет
Сообщения: 801
Откуда: г. Тюмень
Авто: ВАЗ 21102 1.5 8 кл. 2000г.
Сообщение Добавлено: 30 Июля 2008 12:13
Ответить с цитатой

DamirS писал(а):
а чем можно объяснить появление проблемы только после "стоянки", так сказать на остывший двигатель?

А на горячем прблемы нет?! например после стоянки 5-10 мин?!
Если есть то забей, это из-за "кривой" прошивки и из-за испарения бенза в рампе... Не лечится...
П.С. и еще, всё это верно при ивправном бензонасове (давление "на пробку" в норме) и исправном РД (давление держит в установленных пределах).
Вернуться к началу
Деревянный сейчас offline Посмотреть профиль Отправить личное сообщение
Vlad B
Предупреждений: 1
Предупреждений: 1 


На форуме 12 лет
Сообщения: 8554
Откуда: Донецкая Республика
Авто: Hyundai Solaris 2017 1.6AT, Skoda Rapid 1.6 110Hp AT6
Сообщение Добавлено: 30 Июля 2008 12:13
Ответить с цитатой

DamirS писал(а):
а чем можно объяснить появление проблемы только после "стоянки", так сказать на остывший двигатель?


Забитостью ДУ, вследствие чего РХХ не открывает канал для забора воздуха, либо канал настолько мал, что при заводке не хватает воздуха. Давление топлива здесь непричем, ибо если включить и выключить зажигание 2-3 раза не заводя двигло, тем самым нагнав давление в рампу - ничего не меняется.

Кстати, массы тоже протяни, и проверь напряжение приходящее на ЭБУ, т.к. при напруге меншьне 9(вроде) вольт ЭБУ не даёт сигнал для искры(вроде так).

_________________
Донецкая республика
Вернуться к началу
Vlad B сейчас offline Посмотреть профиль Отправить личное сообщение
DamirS



На форуме 9 лет
Сообщения: 66
Сообщение Добавлено: 30 Июля 2008 12:20
Ответить с цитатой

можно попробовать проверить это добавив немного газу при первой заводке?
я бы тогда прямо в обед проверил Smile
Вернуться к началу
DamirS сейчас offline Посмотреть профиль Отправить личное сообщение
DamirS



На форуме 9 лет
Сообщения: 66
Сообщение Добавлено: 30 Июля 2008 14:36
Ответить с цитатой

не.... с газком не заводится....
а на второй раз завелась да еще поколбасило немного...
попробую почищу... Confused
Вернуться к началу
DamirS сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы