Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
ВАЗ 21093i обороты при запуске двигателя

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> ВАЗ 21093i обороты при запуске двигателя вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
tonik88



На форуме 10 лет
Сообщения: 265
Откуда: СПб
Авто: ВАЗ21093i
Сообщение Добавлено: 02 Августа 2008 18:16
Ответить с цитатой

Привет всем. У меня при заводе на холодную обороты поднимаются сразуже до 1500. Сегодня искали другу машину нашли вроде все хорошо но вот одна проблема когда я попросил завести машина завелась с 1 раза не троила ни чего но обороты бали 1000 и только через 10 сек медленно поднялись до 1500 и далее по мере прогрева вернулись на тысячу. Так вот вопрос что это может быть (первые 10 сек). Или это у многих так???
Вернуться к началу
tonik88 сейчас offline Посмотреть профиль Отправить личное сообщение
Skorpion



На форуме 9 лет
Сообщения: 1193
Авто: Сhevrolet Tahoe&Toyota Camry
Сообщение Добавлено: 02 Августа 2008 18:56
Ответить с цитатой

У меня тоже самое на холодную 1200 потом когда прогреется до 30-40 градусов обороты становятся 880
Вернуться к началу
Skorpion сейчас offline Посмотреть профиль Отправить личное сообщение
Тимыч
Модератор
Модератор


На форуме 12 лет
Сообщения: 7975
Сообщение Добавлено: 02 Августа 2008 19:30
Ответить с цитатой

зависит от температуры, а вообще почистить РХХ можно...
_________________
Техосмотр любой регион 600р, официально.
Вернуться к началу
Тимыч сейчас offline Посмотреть профиль Отправить личное сообщение
tonik88



На форуме 10 лет
Сообщения: 265
Откуда: СПб
Авто: ВАЗ21093i
Сообщение Добавлено: 02 Августа 2008 19:59
Ответить с цитатой

Тимыч писал(а):
зависит от температуры, а вообще почистить РХХ можно...
Я понимаю что от температуры: при запуске РХХ открывается и по мере прогрева задвигается, А здесь именно делема в том что как будто после запуска на него сигнал приходит не сразу а через 10 сек, в принципе без разницы я вот думаю как зимой будет без газа ведь вообще может не завестись
Вернуться к началу
tonik88 сейчас offline Посмотреть профиль Отправить личное сообщение
idd



На форуме 12 лет
Сообщения: 4438
Откуда: Санкт-Петербург
Авто: R.Logan 1.6, 2009г.в.
Сообщение Добавлено: 02 Августа 2008 23:37
Ответить с цитатой

Думается мне прошивки у вас разные, а может и контроллеры.
А вобще мож и РХХ подклинивает.

_________________
ВАЗ 21053, 2005г.в. -> ВАЗ 21099i, 1998г.в. -> R.Logan 1.6, 2009г.в.
Вернуться к началу
idd сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы