Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
[Решено] Не включается стартер

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> [Решено] Не включается стартер вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
kryver



На форуме 9 лет
Сообщения: 4
Откуда: г.Екатеринбург
Авто: ВАЗ-2115 (2005 г.в.)
Сообщение Добавлено: 20 Августа 2008 18:24
Ответить с цитатой

Доброго всем времени суток!

Вот тут http://www.autolada.ru/viewtopic.php?t=21913 sv2k пишет о своих проблемах

sv2k писал(а):
При включении зажигания все приборы загораются. Свет есть. Аккумулятор не севший. Но при повороте ключа еще на четверть оборота стартер не дышит Sad
Куда сунуться?


У меня все так-же. С небольшой предысторией. За две недели до отказа стартера было уже несколько отказов в запуске. Все случаи - остановка двигателя минут через 10-15 после запуска. Лечил небольшой паузой в 5 минут - и все в порядке. Списал на плохо заряженный аккумулятор.
В субботу стартер встал намертво.
Закоротил отверткой контакты на втягивающем реле стартера - стартер заработал. Решил, что неисправно реле.
Сейчас поставил новое. Машина несколько раз завелась, потом опять отказалась заводиться. Подождал минут 7 - завелась.
Т.е. все симптомы опять прежние, боюсь, что так и новое реле выйдет из строя.

В чем может быть причина неисправности?

Заранее спасибо!

Последний раз редактировалось: kryver (21 Августа 2008 20:45), всего редактировалось 1 раз
Вернуться к началу
kryver сейчас offline Посмотреть профиль Отправить личное сообщение
Volk101



На форуме 9 лет
Сообщения: 523
Откуда: Москва
Авто: ВАЗ 21083
Сообщение Добавлено: 20 Августа 2008 21:46
Ответить с цитатой

Смотри втулку стартера, которая в коробке
_________________
Для того чтобы продать что- нибудь ненужное, сначала надо купить что- нибудь ненужное.
Вернуться к началу
Volk101 сейчас offline Посмотреть профиль Отправить личное сообщение
PlayDen



На форуме 10 лет
Сообщения: 538
Откуда: Хохляндия, Киев
Авто: цвет:комета, Logan MCV, Laureat-7мест
Сообщение Добавлено: 20 Августа 2008 21:52
Ответить с цитатой

kryver
Ты не один ...у меня подобная байда была уже три раза за 36 тыков, не могу ни как выловить в чем проблема Sad. Самоустраняется пока я её ищю.
При чем первый раз это было гдето на 2500 км, а следующий на 28000. Третий на 34000км! Отаке от. сорри надо бежать... потом расскажу о своих соображениях.

_________________
Электроника - это наука о контактах Smile
Вернуться к началу
PlayDen сейчас offline Посмотреть профиль Отправить личное сообщение
ДюКЧ



На форуме 10 лет
Сообщения: 8461
Откуда: 61 rus
Авто: 2106 1986г., 21150i 2000г. bosh 1-5-4 с ВП!
Сообщение Добавлено: 20 Августа 2008 22:19
Ответить с цитатой

тож глючило в прощлом году и недавно опять начиналось. лечил банальной чисткой контактных колодок черного ящика, поскольку: напрямую заводится, реле исправное, замок исправен, все работает! но иногда глючило.
_________________
IMHO и только IMHO!
Вернуться к началу
ДюКЧ сейчас offline Посмотреть профиль Отправить личное сообщение
kryver



На форуме 9 лет
Сообщения: 4
Откуда: г.Екатеринбург
Авто: ВАЗ-2115 (2005 г.в.)
Сообщение Добавлено: 21 Августа 2008 08:41
Ответить с цитатой

Утром машина уже не завелась. Sad
Симптомы все те-же - щелчка втягивающего нет. все приборы работают. освещение есть. снова замкнул контакты на втягивающем реле - стартер крутится...

вечером попробую почистить все контакты... но как-то мне не верится....
втягивающее похоже придется покупать еще раз

Volk101 писал(а):
Смотри втулку стартера, которая в коробке


какую? можно поподробнее?

может у кого еще какие идеи есть?
Вернуться к началу
kryver сейчас offline Посмотреть профиль Отправить личное сообщение
kryver



На форуме 9 лет
Сообщения: 4
Откуда: г.Екатеринбург
Авто: ВАЗ-2115 (2005 г.в.)
Сообщение Добавлено: 21 Августа 2008 18:35
Ответить с цитатой

Сейчас пришел на стоянку и аккуратно почистил все контакты. Все на стартере, все что на шел идущее на массу, на самом аккумуляторе. Чистил нулевой шкуркой, потом протирал спиртовой ваткой.
Все собрал обратно, вставил ключ, повернул - и завертелось, но очень слабо.... не завелся.
снял аккумулятор, принес домой, поставил на ночь на зарядку.
завтра утром попробую завестись.

p.s.
главное закрутилось - это меня очень обнадежило! Smile
Вернуться к началу
kryver сейчас offline Посмотреть профиль Отправить личное сообщение
kryver



На форуме 9 лет
Сообщения: 4
Откуда: г.Екатеринбург
Авто: ВАЗ-2115 (2005 г.в.)
Сообщение Добавлено: 21 Августа 2008 20:44
Ответить с цитатой

ПОЛУЧИЛОСЬ!!!

Зарядка аккумулятора ничего не дала. Как вяло крутилось - так и продолжало крутиться....
Вспомнил, что когда чистил, не трогал клему "+" (красную) стартера. Снова убрал воздушный фильтр, подобрался к ней и аккуратно ее почистил.
Машина стала заводиться в лет - лучше новой Very Happy !!!!

Т.е. основная проблема была в ней, просто когда я менял втягивающее - я клему один раз отсоединил и потом вставил обратно. Это ее немного очистило, на несколько пусков, а потом контакт снова пропал. При этом уже был фиговый контакт по массе....

Втягивающее реле я, получается, зря купил... Smile

Фигня! Главное я все сам смог починить!!!! Я очень доволен! Спасибо ДюКЧ за направление поиска! И всем кто откликнулся!
Вернуться к началу
kryver сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы