Страница 1 из 1
Костян_из_Кемерово
Внезапно перестали работать дворники лобового стекла, на 1, 2 скоростях не работают никак, или могут поработать несколько секунд и застыть по середине или где им заблогорассудится. На последней скорости, на самой постоянной работают на ура!!! Shocked
Поменял реле - все осталось на своих местах Shocked
Поставил новый моторчик - работает так же Shocked
Поменял подрулевой переключатель - та же проблема.
В чем причина???
Может что то в "кормушке", на которой крепятся все реле и т.д.
-=Worm=-
а реле-то исправное поставил?
Костян_из_Кемерово писал(а):

перестали работать дворники лобового стекла, на 1, 2 скоростях не работают никак, или могут поработать несколько секунд и застыть по середине или где им заблогорассудится. На последней скорости, на самой постоянной работают на ура!!!


явный признак...
Костян_из_Кемерово
[quote="-=Worm=-"]а реле-то исправное поставил?
Да
J_rockiN
Присоединяюсь к -=Worm=- по поводу реле.
Костян_из_Кемерово
парни я поставил новое реле и все равно не работает, кто знает может быть проблема заключается в блоке, на котором крепятся все реле - может просто пайка какая испортилась.
Хотел успросить у вас, может кто сталкивался - а то этот блок стоит около 2 тр руб, а вдруг его заменю и все останется по прежнему - НЕ ГУД
J_rockiN
Костян_из_Кемерово
У товарища реле стрельни, для проверки. 5 минут всего...
VadimK
у меня дворники тоже работали через раз (особенно в дождь). НО это на всех скоростях. в любую минуту могли остановиться и усе! тоже менял реле - нихрена никакого толку. оказалось, что со стекла вода стекала под лотком и прямо в разъем на блоке предохранителей. когда его вытащил чуть не ок...л! Shocked зелени немерено! кисточкой почистил. 2 ножки шатаются уже. а клемма на дворники прогнила вся. натянул другую (от разъема коммутатора подходят вроде), пока работают. только вот че с блоком предохранителей делать не знаю. мне кажеться хорошим это не закончиться - придеться со временем поменять!!!

попробуй - сними верхний разъем, может там беда!
BumbleBee
ПРоверь колодку(широкую), которая от мотора идет
tonik88
BumbleBee писал(а):

ПРоверь колодку(широкую), которая от мотора идет


+1
Эта колодка как правил внутри вся зелёная так как защиты от пападания грязи и воды вообще нет. Были теже самые проблемы в итоге нахрен её срезал, провода смотал и все хорошо заизолиравал. Стало всё гуд.
-=Worm=-
Костян_из_Кемерово писал(а):

парни я поставил новое реле


новое не значит рабочее.
Костян_из_Кемерово
спасибо. колодку и кормушку буду сегодня смотреть
Dmitry_Cat
VadimK писал(а):

оказалось, что со стекла вода стекала под лотком и прямо в разъем на блоке предохранителей. когда его вытащил чуть не ок...л! Shocked зелени немерено! кисточкой почистил. 2 ножки шатаются уже. а клемма на дворники прогнила вся. натянул другую (от разъема коммутатора подходят вроде), пока работают. только вот че с блоком предохранителей делать не знаю. мне кажеться хорошим это не закончиться - придеться со временем поменять!!!

попробуй - сними верхний разъем, может там беда!



тоже было подобное, отломился один из четырех крепежных крючков на крышке и она неплотно прилегала, пропали дворники, свет в салоне, помоему еще стоп сигнал и еще что то, открыл, достал плату
тоже был в шоке
почистил, кое что пропаял, пару дорожек провел проводами и все работает, новая плата дороговата Smile

удачи
VadimK
во - во! из-за двух ножек на новую тратиться не охота. но пока все работает руки не доходят разобрать и пропаять Very Happy наверно опять будет аварийный ремонт Smile
и вообще я свою делать не успеваю - она ломаеться быстрее Smile Smile Smile
Костян_из_Кемерово
Пока руки не дошли Sad
Kirgudu
Аа... Аналогичная херь.

Начинай проверку с контактов на ЧЯ, они там ржавеют и отваливаются. Тестером протыкай, что все дохдит до разъема стеклоочестителя. Если все гуд, значит релюху поменяй, если и оно не работает, снимай стеклоочиститель, смотри что там с контактами.

У меня оказался виноват контакт на ЧЯ.
ДюКЧ
в редукторе мотора есть прерыватель, на который давит эксцентрик. он жмет мотору право-лево. когда нет контакта мотор стоит. надо его контакты или разогнуть, или подогнуть, что скорее всего. и прям в руках проверь.
Костян_из_Кемерово
Наконец то я все разобрал и посмотрел. Следов сырости и коррозии не заметил нигде, но контакты окислелись :ooo: . Прочистил как следует и вуаля все работает.
Всем большое спасибо за советы :cool:
Новая тема Ответить на тему
Показать сообщения:
Страница 1 из 1
Перейти:
Информация по иконкам и возможностям

Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы