Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
проблема с сигнализацией

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> проблема с сигнализацией вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Skorpion



На форуме 9 лет
Сообщения: 1193
Авто: Сhevrolet Tahoe&Toyota Camry
Сообщение Добавлено: 30 Августа 2008 20:19
Ответить с цитатой

Нажимаю на кнопку центральные замки закрываются и сигнализация сразу начинает пищать пару нажатий на кнопку она замолкает . Сигнализация старая Inspektor
Вернуться к началу
Skorpion сейчас offline Посмотреть профиль Отправить личное сообщение
Nikoliaspb



На форуме 8 лет
Сообщения: 261
Сообщение Добавлено: 30 Августа 2008 21:52
Ответить с цитатой

побольше инфы.не пытался ли программировать сигналку от нех делать, вообще давно этот косяк вылез ? раньше все ок было или нет ?:
Вернуться к началу
Nikoliaspb сейчас offline Посмотреть профиль Отправить личное сообщение
Skorpion



На форуме 9 лет
Сообщения: 1193
Авто: Сhevrolet Tahoe&Toyota Camry
Сообщение Добавлено: 30 Августа 2008 22:00
Ответить с цитатой

Да я толком ничего про эту сигнализацию не знаю , ничего не пытался с ней делать просто ни с того ни с сего начала при закрытии пищать раньше просто был один писк и центральные замки закрылись , а щас по несколько раз нажимаю чтобы вой отключить
Вернуться к началу
Skorpion сейчас offline Посмотреть профиль Отправить личное сообщение
Next-rus



На форуме 9 лет
Сообщения: 411
Откуда: г. Москва
Авто: KIA Rio FL, 2010 г.в.
Сообщение Добавлено: 31 Августа 2008 10:37
Ответить с цитатой

Ну если пищать именно начинает, то может концевик какой срабатывает? Ну или может сбилась настройка для "вежливого" освещения салона...
Вернуться к началу
Next-rus сейчас offline Посмотреть профиль Отправить личное сообщение
tutaev



На форуме 8 лет
Сообщения: 673
Откуда: Яр.обл.
Авто: 21099, 04г. (отца)
Сообщение Добавлено: 31 Августа 2008 11:33
Ответить с цитатой

тоже вспомнил про сигу, только не потеме. у меня аллигатор LX 550. вдруг внезапно мертвой стала! Выткнул разъем с блока потыкал тестером, напруга есть! Бывает такое, что без глюков резко так...?
Может схемка есть подключения, буду примного благодарен!
Старого хозяина спросил, говорит, что масса пропадала...

_________________
http://www.tutaev.ucoz.ru/
2106 94,VW JETTA 84,21099 00,AUDI 80 89г,21093 00,VW VENTO 92,AUDI 80 87, 2110 98г,21099 00,AUDI 80 87,AUDI 100 92
Вернуться к началу
tutaev сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Next-rus



На форуме 9 лет
Сообщения: 411
Откуда: г. Москва
Авто: KIA Rio FL, 2010 г.в.
Сообщение Добавлено: 31 Августа 2008 16:52
Ответить с цитатой

http://autoalarms.ru/
Вернуться к началу
Next-rus сейчас offline Посмотреть профиль Отправить личное сообщение
tutaev



На форуме 8 лет
Сообщения: 673
Откуда: Яр.обл.
Авто: 21099, 04г. (отца)
Сообщение Добавлено: 31 Августа 2008 19:43
Ответить с цитатой

сегодня сделал, оказывается не было массы у крякалки...!
_________________
http://www.tutaev.ucoz.ru/
2106 94,VW JETTA 84,21099 00,AUDI 80 89г,21093 00,VW VENTO 92,AUDI 80 87, 2110 98г,21099 00,AUDI 80 87,AUDI 100 92
Вернуться к началу
tutaev сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы