Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Непонятно на холодную с электрикой!?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Непонятно на холодную с электрикой!? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
DAVE78/7



На форуме 9 лет
Сообщения: 21
Откуда: Брянск
Авто: ВАЗ-21093
Сообщение Добавлено: 08 Сентября 2008 13:43
Ответить с цитатой

Здравствуйте, Всем! Не могу разобраться с проблемой: когда завожу полностью остывший двигатель, немного прогрев начинаю потихоньку двигаться, во время движения начинают промаргивать контрольно-тестовые лампы (причем все) и вместе с промаргиваниями срабатывает (щелкает) реле зажигания, машина в это время дергается. Когда двигатель прогревается примерно до 60 градусов и выше проблема исчезает совсем. Что интересно проявляется именно во время движения и именно на слабо прогретом двигателе, если стоять на месте и греть до рабочей температуры, то все нормально. Был на сервисе определить не могут, сказали когда совсем что-нить накроется тогда обращайся. Менять что-либо на угад не хочется, и встать где-нибудь из-за этой хрени тоже. Что может быть??? Машина карбюраторная.
Вернуться к началу
DAVE78/7 сейчас offline Посмотреть профиль Отправить личное сообщение
DidJ



На форуме 12 лет
Сообщения: 3260
Откуда: Москва
Авто: Нива, А1
Сообщение Добавлено: 08 Сентября 2008 13:53
Ответить с цитатой

Очень похоже на контактную группу или разъём замка зажигания.
_________________
Не верьте, нет настоящей жизни, где есть асфальт.
Вернуться к началу
DidJ сейчас offline Посмотреть профиль Отправить личное сообщение
DidJ



На форуме 12 лет
Сообщения: 3260
Откуда: Москва
Авто: Нива, А1
Сообщение Добавлено: 08 Сентября 2008 13:56
Ответить с цитатой

Очень похоже на контактную группу или разъём замка зажигания.
_________________
Не верьте, нет настоящей жизни, где есть асфальт.
Вернуться к началу
DidJ сейчас offline Посмотреть профиль Отправить личное сообщение
DAVE78/7



На форуме 9 лет
Сообщения: 21
Откуда: Брянск
Авто: ВАЗ-21093
Сообщение Добавлено: 08 Сентября 2008 13:59
Ответить с цитатой

Разъемы все проверили, вроде нормально.
Вернуться к началу
DAVE78/7 сейчас offline Посмотреть профиль Отправить личное сообщение
SA



На форуме 9 лет
Сообщения: 276
Откуда: Москва
Авто: 08,98г, 305тк продал
Сообщение Добавлено: 08 Сентября 2008 14:53
Ответить с цитатой

DidJ писал(а):
Очень похоже на контактную группу или разъём замка зажигания

+1
Контакты такая подлая штука,особенно когда то работает то неработает, затрахаешся пока найдешь.
Проще всего тупо поменять контактную группу замка зажигания (около 100р).
Если не поможет, то лезь дальше по цепи, ищи где какая-нибудь
клемма по цвету отличается от соседних, или пластмасса около потемневшая, или болтается очень сильно. Обычно трабл - там.
Вернуться к началу
SA сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы