Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
не заводится после 40 км

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> не заводится после 40 км вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
codi



На форуме 9 лет
Сообщения: 43
Откуда: Aha
Авто: 10
Сообщение Добавлено: 26 Сентября 2008 20:54
Ответить с цитатой

ваз 21103 1.5л 99год. Проблема такая заводим гоняем гдето с час глушим и всё лампочки все горят, стартер словно умер дальше ждем пока остывает до атмосферной летом около 5 часов потом заводится. Поменял втягивающее почистил контактную группу замка вчера взял мультиметр пробил замок как в книжке всё в норме да ещё обнаружил на статор гены идет всего 7 вольт. Да еще заводится если разомкнуть клему на замок сегодня нашел. Может кто знает чё таке
_________________
Тяжелый физический труд зверит и скотинит человека
Вернуться к началу
codi сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
ZEON55555



На форуме 8 лет
Сообщения: 10
Откуда: Краснодарский край
Авто: ВАЗ 21120 2001г
Сообщение Добавлено: 27 Сентября 2008 16:35
Ответить с цитатой

У меня ваз 21120 2001г. такая же почти проблемма на холодную заводиться отлично, начинаешь ездить темпиратурка поднимаеться срабатывает вентилятор, и если в этот момент ее заглушить например как вчера у меня было на заправке то при попытке завести она не подает ни каких признаков жизни, кроме как шум винтелятора, сhek не горит и даже когда вентилято прекращяет работать,не всегда заводиться сраазу, бывает надо подождать от 1 до 15 минут и только тогда заводиться как часики, а еше такое бывало когда что нить забудешь выключить например обогрев стекол или фары, как только выключаешь сразу заводиться, что за причина не могу понять, и не знаю к кому обратиться ибо когда приезжаешь на сто она работает нормально, и там говорят это тебе к электрику, электрик эт тебе к инжекторщику, надо новый аккомулятор и тд. Может кто подскажет с чего начать то Wink и в чем может быть причина
Вернуться к началу
ZEON55555 сейчас offline Посмотреть профиль Отправить личное сообщение
codi



На форуме 9 лет
Сообщения: 43
Откуда: Aha
Авто: 10
Сообщение Добавлено: 20 Января 2009 20:02
Ответить с цитатой

проблема была в генераторе
_________________
Тяжелый физический труд зверит и скотинит человека
Вернуться к началу
codi сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Имайкин Валентин



На форуме 9 лет
Сообщения: 334
Откуда: Ульяновск
Авто: ВАЗ 21103 1.5L 16V, ВАЗ 21104 1.8L 16V, ВАЗ 21703 1.6L 16V.
Сообщение Добавлено: 21 Января 2009 12:13
Ответить с цитатой

ZEON55555
Поставь на втягивающее дополнительное реле.
Берёшь обычную релюшку, на её обмотку подсоединяешь красный проводок идущий на втягивающее, второй вывод обмотки на массу. А через контакты реле подаешь "+" на втягивающее напрямую с АКБ. Работает безотказно даже с включенными потребителями и горячим ДВС.

_________________
Имею возможность иметь козу, но не имею желания. Имею желание иметь машину, но коза говорит: "Сначало шубу!"
Вернуться к началу
Имайкин Валентин сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы