Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Блок печки!!!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Блок печки!!! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
oxide21102



На форуме 9 лет
Сообщения: 1117
Откуда: г.Ульяновск
Авто: Ваз 21102
Сообщение Добавлено: 29 Сентября 2008 10:27
Ответить с цитатой

Мужики подскажите в чем трабл может быть.
Вынимал тут в выходные блок печки ,хотел лампу в нем поменять ,ну короче все сделал, потом перед отъездом решил машину прогреть включаю печку а она в 3м режиме (это где значок что типа дует на стекло) не работает.Может у кого что было такое?
Вернуться к началу
oxide21102 сейчас offline Посмотреть профиль Отправить личное сообщение
=Moroz=



На форуме 8 лет
Сообщения: 2061
Откуда: Москва-Обнинск
Авто: Ваз 21104, 2005г. => Nissan Primera 1,8 hatch, 2005г. => Hyundai Tucson 2.0 4WD АКПП 2006г.
Сообщение Добавлено: 29 Сентября 2008 13:17
Ответить с цитатой

oxide21102
А по русски отписаться не судьба? Не блок печки, а САУО, как я понимаю с европанелью, нового образца, где 3 крутилки. Там стоит шаговый редуктор вместо ручного управления потоками (как на старых), от него 4 провода идут на САУО. Проверь, или плохо воткнул колодку, или оборвал (пережал) провод. Одним словом ищи где-то там...

_________________
Вернуться к началу
=Moroz= сейчас offline Посмотреть профиль Отправить личное сообщение
oxide21102



На форуме 9 лет
Сообщения: 1117
Откуда: г.Ульяновск
Авто: Ваз 21102
Сообщение Добавлено: 29 Сентября 2008 15:32
Ответить с цитатой

Да ёпт какая европанель на 102ой ,обычная панель два регулятора ,
один с температурой другой со шкалой ( 0 .А.1.2.3.)
Так вот последнее положение "3" перестало работать.
Надеюсь в этот раз по русски написал? Very Happy
Вернуться к началу
oxide21102 сейчас offline Посмотреть профиль Отправить личное сообщение
=Moroz=



На форуме 8 лет
Сообщения: 2061
Откуда: Москва-Обнинск
Авто: Ваз 21104, 2005г. => Nissan Primera 1,8 hatch, 2005г. => Hyundai Tucson 2.0 4WD АКПП 2006г.
Сообщение Добавлено: 29 Сентября 2008 16:08
Ответить с цитатой

oxide21102
Теперь по русски.. Smile Это меня твоё
Цитата:
а она в 3м режиме (это где значок что типа дует на стекло)
сбило с толку. Про 102 не посмотрел сразу. Тогда желательно посмотреть терморезистор, он управляет скоростями. Только запрятан он аж под ЖАБО. Ну и сам блок САУО проверить не мешало бы, т.к. ты в него лазил, одолжи у друзей на 5 мин, там переткнуть делов то...
PS САУО нового и старого образца НЕ ВЗАИМОЗАМЕНЯЕМЫ

_________________
Вернуться к началу
=Moroz= сейчас offline Посмотреть профиль Отправить личное сообщение
MadFT



На форуме 9 лет
Сообщения: 150
Откуда: Санкт-Петербург
Авто: Skoda Octavia Tour 1,6 2006 г.
Сообщение Добавлено: 29 Сентября 2008 16:17
Ответить с цитатой

=Moroz= писал(а):
Тогда желательно посмотреть терморезистор, он управляет скоростями. Только запрятан он аж под ЖАБО

Когда подыхает этот резистор - мрут все скорости, кроме максимальной, т.е. дует только на 3ей. ИМХО, не в нем дело.
Вернуться к началу
MadFT сейчас offline Посмотреть профиль Отправить личное сообщение
=Moroz=



На форуме 8 лет
Сообщения: 2061
Откуда: Москва-Обнинск
Авто: Ваз 21104, 2005г. => Nissan Primera 1,8 hatch, 2005г. => Hyundai Tucson 2.0 4WD АКПП 2006г.
Сообщение Добавлено: 29 Сентября 2008 16:20
Ответить с цитатой

MadFT
А если одна из двух спиралей?

_________________
Вернуться к началу
=Moroz= сейчас offline Посмотреть профиль Отправить личное сообщение
=Moroz=



На форуме 8 лет
Сообщения: 2061
Откуда: Москва-Обнинск
Авто: Ваз 21104, 2005г. => Nissan Primera 1,8 hatch, 2005г. => Hyundai Tucson 2.0 4WD АКПП 2006г.
Сообщение Добавлено: 29 Сентября 2008 16:21
Ответить с цитатой

MadFT
Хотя ты прав, 3 скорость по любому должна работать... туплю, ещё и замок мне мозг снёс.. Sad

_________________
Вернуться к началу
=Moroz= сейчас offline Посмотреть профиль Отправить личное сообщение
MadFT



На форуме 9 лет
Сообщения: 150
Откуда: Санкт-Петербург
Авто: Skoda Octavia Tour 1,6 2006 г.
Сообщение Добавлено: 29 Сентября 2008 16:23
Ответить с цитатой

=Moroz=
К сожалению у автора не указан г.в.
у меня 2003 г.в. и резистор был не восьмерочный (две спирали), а нового образца.

В первую очередь я бы проверил блок управления. Сидеть в салоне и ковырять торпедо удобнее и теплее, чем снимать это долбанное жабо Smile

_________________
Были: ВАЗ 2112 2003, Daewoo Matiz 2006
Вернуться к началу
MadFT сейчас offline Посмотреть профиль Отправить личное сообщение
александр21



На форуме 9 лет
Сообщения: 387
Откуда: г.Чебоксары
Авто: ВАЗ 21122 04г. снежка, люкс => ВАЗ 21124 07г. ГУР, ривьера, HLDO54
Сообщение Добавлено: 29 Сентября 2008 21:33
Ответить с цитатой

у знакомых возьми блок САУО и проверь. Зачем жабо лишний раз трогать. Если б резистор умер, то только 3 скорость работала бы. Имхо-не резистор.
_________________
Моя Лада рвёт как надо! )))
Вернуться к началу
александр21 сейчас offline Посмотреть профиль Отправить личное сообщение
Glan
Chip 'n Dale типо)))


На форуме 11 лет
Сообщения: 9747
Откуда: Votkinsk-Kazan City
Авто: тазэ калинера "11, тазэ дичьен "01
Сообщение Добавлено: 29 Сентября 2008 22:03
Ответить с цитатой

посмотри правильно ли поставил саму крутилку... там шаг 90 гр... может там промахнулся, я так часто делал Smile
_________________
Тюнинг недвижимости
Вернуться к началу
Glan сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
oxide21102



На форуме 9 лет
Сообщения: 1117
Откуда: г.Ульяновск
Авто: Ваз 21102
Сообщение Добавлено: 30 Сентября 2008 07:47
Ответить с цитатой

Хорошо посмотрю еще раз все , а машинка 2001 г.в.
Smile
Вернуться к началу
oxide21102 сейчас offline Посмотреть профиль Отправить личное сообщение
oxide21102



На форуме 9 лет
Сообщения: 1117
Откуда: г.Ульяновск
Авто: Ваз 21102
Сообщение Добавлено: 30 Сентября 2008 08:21
Ответить с цитатой

И еще , мужики я бы с удовольствием у кого нибудь взял для пробы САУО , но неимею такой возможности ,потому как у друзей уже давно ни у кого нет нашего автопрома. Sad
Вернуться к началу
oxide21102 сейчас offline Посмотреть профиль Отправить личное сообщение
oxide21102



На форуме 9 лет
Сообщения: 1117
Откуда: г.Ульяновск
Авто: Ваз 21102
Сообщение Добавлено: 30 Сентября 2008 09:33
Ответить с цитатой

Решил я свою проблему мужики. У меня оказывается вылетел один шнурок из колодки ,сейчас снял САУО и смотрю в панел а там один шнурок с клемой отдельно лежит ,нашел на колодке откуда он вылетел ,вставляю его ,включаю и все заработало.
Всем спасибо за участие в решении моей проблемы!!! Smile
Вернуться к началу
oxide21102 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы