Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Поворачиваю ключ, а в ответ тишина...

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Поворачиваю ключ, а в ответ тишина... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
nickneck



На форуме 11 лет
Сообщения: 112
Сообщение Добавлено: 03 Октября 2008 20:38
Ответить с цитатой

Подскажите последнее время происходит такая штука: в основном только когда машина горячая, поворачиваешь ключ чтобы завести,а авто никак на это не реагирует (при этом все электроприборы работают нормально)...через несколько секунд поворачиваешь все нормально заводится. Сегодня проигнорировала меня уже два раза подряд Very Happy . Подскажите в чем может быть проблема? втягивающее или это "-" провод от гены отошел (почему так думаю потому что сегодня немного напряжение по БК упало до 13.6-обычно 14)? Если дело в проводе гены подскажите где искать его нужно. Там несколько проводов через резновый поворот входят в генератор и один по-моему через пластмассовый штекер. Нужно ли снимать крышку с генератора?
Вернуться к началу
nickneck сейчас offline Посмотреть профиль Отправить личное сообщение
DIMA66



На форуме 11 лет
Сообщения: 368
Откуда: ЕКАТЕРИНБУРГ
Авто: Subary EVO-9
Сообщение Добавлено: 03 Октября 2008 20:45
Ответить с цитатой

Генератор может влиять на эту проблему только если у вас стоит реле-защиты стартера(реле заменить) лампа (!) в момент поворота на старт горит, попробывать запустить стартер отверткой
_________________
Вернуться к началу
DIMA66 сейчас offline Посмотреть профиль Отправить личное сообщение
nickneck



На форуме 11 лет
Сообщения: 112
Сообщение Добавлено: 03 Октября 2008 23:05
Ответить с цитатой

Да реле защиты стартера стоит...то есть проблема в нем?
Вернуться к началу
nickneck сейчас offline Посмотреть профиль Отправить личное сообщение
Kachan



На форуме 11 лет
Сообщения: 5205
Откуда: 86 рег.
Авто: ВАЗ 21102, 2001 г.в., "Опал", J5D13LAI_65/J5D13KR3-71, GF412 (v 7J.416.4), ВУТ ТМ, АСОМИ/SS-20, STP
Сообщение Добавлено: 04 Октября 2008 01:15
Ответить с цитатой

nickneck писал(а):
Да реле защиты стартера стоит...то есть проблема в нем?

Возможно, просто его поменять дешевле всего. а возможно это и замок зажигания, или плохой контакт проводов на стартере или наши вечные массы Smile
Это происходит когда вентилятор крутится, или просто когда горячая?
Вернуться к началу
Kachan сейчас offline Посмотреть профиль Отправить личное сообщение
nickneck



На форуме 11 лет
Сообщения: 112
Сообщение Добавлено: 04 Октября 2008 09:42
Ответить с цитатой

В основном когда просто горячая...
Вернуться к началу
nickneck сейчас offline Посмотреть профиль Отправить личное сообщение
Fridrich



На форуме 13 лет
Сообщения: 2111
Откуда: Москва
Авто: Skoda Octavia A7 1.8 TSI, AFS, Elegance...
Сообщение Добавлено: 04 Октября 2008 15:36
Ответить с цитатой

nickneck писал(а):
В основном когда просто горячая...

Проверь в районе замка зажигания - там стоит реле защиты стартера (если не я7.2 - там реле защиты штатное) - слесаря делают монтаж скруткой и обжимают клеммы зубами, т.к. инструмента у них быть по определению не может (денги жалко). Аккуратно вытащи реле, чтоб ничего не напутать потом, и тщательно проверь монтаж: заводской монтаж отличается тщательным обжимом и пропайкой, салонный - скрутками и возможностью легко выдернуть провод из клеммы... У меня такое было на первой неделе после покупки машины...

_________________
Кликай!
Вернуться к началу
Fridrich сейчас offline Посмотреть профиль Отправить личное сообщение
nickneck



На форуме 11 лет
Сообщения: 112
Сообщение Добавлено: 04 Октября 2008 21:58
Ответить с цитатой

Fridrich писал(а):
Проверь в районе замка зажигания

Спасибо завтра посмотрю обязательно...реле стоит точно не с завода.

А еще вопрос все таки как проверить крепление проводов к генератору? там нужно крышку круглую снимать или можно снаружи как-то это все проверить? ни разу гену не трогал поэтому уж извиняюсь за ламерство. спрашиваю потому что весной у меня напруга упала...заехал в сервис мастер сказал что провод "-" к генератору как то плохо был закреплен...счас опять такие симптомы начались вот хотел сам проверить и чтоб дров не наломать решил проконсультироваться как это делать.
Вернуться к началу
nickneck сейчас offline Посмотреть профиль Отправить личное сообщение
Kachan



На форуме 11 лет
Сообщения: 5205
Откуда: 86 рег.
Авто: ВАЗ 21102, 2001 г.в., "Опал", J5D13LAI_65/J5D13KR3-71, GF412 (v 7J.416.4), ВУТ ТМ, АСОМИ/SS-20, STP
Сообщение Добавлено: 04 Октября 2008 22:38
Ответить с цитатой

nickneck писал(а):
Fridrich писал(а):
Проверь в районе замка зажигания

Спасибо завтра посмотрю обязательно...реле стоит точно не с завода.

А еще вопрос все таки как проверить крепление проводов к генератору?

к работе установщиков Fridrich +1000
А где у тебя реле защиты стоит?
По гене - имхо, все тебе (пока) нужные контакты снаружи - под гайкой и просто клемма, попробуй их почистить и поджать. Хотя, имхо, начатьнадо не с гены, а по цепочке АКБ-ЗЗ-реле-стартер. Массы еще не смотрел?
Вернуться к началу
Kachan сейчас offline Посмотреть профиль Отправить личное сообщение
nickneck



На форуме 11 лет
Сообщения: 112
Сообщение Добавлено: 04 Октября 2008 23:21
Ответить с цитатой

Цитата:
А где у тебя реле защиты стоит?

Сам я не знаю где оно может быть...но судя по твоему совету буду смотреть в районе замка зажигания (его все равно бы проверить) потому что я его год назад снимал может там чего не так. А что есть еще варианты местонахождения этого реле?

Цитата:
Массы еще не смотрел?

Нет пока весь плановый осмотр намечен на завтра...выходной посвящу машине, а то зима скоро. Потом вряд ли захочется ковырятся в ней.
Вернуться к началу
nickneck сейчас offline Посмотреть профиль Отправить личное сообщение
Eddard Stark



На форуме 11 лет
Сообщения: 2031
Откуда: Москва, ЮАО
Авто: Chevy Cobalt + Cube AMS Comp + еще кое-что...
Сообщение Добавлено: 05 Октября 2008 00:08
Ответить с цитатой

А у меня тоже не хотела заводиться на горячую. Только стартер щелкал - выкинул его на помойку, пославил новый - нормально стала заводиться.
_________________
Очень жаль...
Вернуться к началу
Eddard Stark сейчас offline Посмотреть профиль Отправить личное сообщение
Kachan



На форуме 11 лет
Сообщения: 5205
Откуда: 86 рег.
Авто: ВАЗ 21102, 2001 г.в., "Опал", J5D13LAI_65/J5D13KR3-71, GF412 (v 7J.416.4), ВУТ ТМ, АСОМИ/SS-20, STP
Сообщение Добавлено: 05 Октября 2008 00:18
Ответить с цитатой

nickneck писал(а):
. А что есть еще варианты местонахождения этого реле?
...
Нет пока весь плановый осмотр намечен на завтра...выходной посвящу машине, а то зима скоро. Потом вряд ли захочется ковырятся в ней.

У меня то реле защиты, как раз подключено обычным образом для старых авто - обычное 4-х контактное реле прикручено на шпильке на крыле между АКБ и фарой. Заливается, киснет и глючит.
ЗЗ не знаю, как проверишь, кроме как заменой.

Вообще, лучше бы позамыкать стартер отверткой/проводом - и тем самым исключить или подтвердить проблемы собственно с ним.

Массы, и контакты на гене и стартере - почисти и протяни, все равно Smile
Вернуться к началу
Kachan сейчас offline Посмотреть профиль Отправить личное сообщение
nickneck



На форуме 11 лет
Сообщения: 112
Сообщение Добавлено: 05 Октября 2008 00:59
Ответить с цитатой

У меня кстати было аналогично: года два назад ехал к теще в соседнюю область мороз был где -35. Останавливают меня менты где то в глуши, я машину заглушил, вышел, документы проверили, сказали до свидания, я сажусь в машину ключ на старт а стартер тока щелкает и все...я в непонятках...в машине два ребенка, жена, и теща...помошников хоть отбавляй...вылез посмотрел вроде все пучком...провода на месте, попробовал еще раз та же лажа...менты уже уезжать собираются, правда глянули у меня проблемы подошли (не я же себя останавливал)...глянул он и говорит у тебя аккумулятор вздулся...а я давненько в него не заглядывал...заводился в любой мороз с полоборота и нормально...а там воды мало было, одна банка осыпалась он и вздулся...менты дернули доехал нормально...
Вернуться к началу
nickneck сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы