Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Очень нужна помощь. ВАЗ-21093 инжектор глохнет когда хочет.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Очень нужна помощь. ВАЗ-21093 инжектор глохнет когда хочет. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Иван А.



На форуме 8 лет
Сообщения: 7
Откуда: С-Петербург, Москва
Авто: ВАЗ-21093i
Сообщение Добавлено: 05 Октября 2008 10:39
Ответить с цитатой

ВАЗ-21093 инжектор BOSH, 1999 г.в. Проблема следующая - при заведенном двигателе автомобиль периодически глохнет. Чаще глохнет на полном ходу. Пропадает тяга, щелкает где-то реле. Если пошевелить и подергать провода под рулевой колонкой - тут же сам "заводится". После этого иногда пропадают холостые. Через какое-то время холостые сами собой появляются.
Обьехал 5 сервисов, никто не исправил проблему. Поменял датчик ХХ, модуль зажигания, датчик положения коленвала, все реле, которые находятся в ногах правого пассажира, бензонасос, свечи, ВВ провода.
Контакты на датчиках прочистил жидкостью для очистки электроники и сжатым воздухом.
Как только приезжаю на сервис - работает как миленькая, контроллер на диагностике показывает полную норму.
Может заглохнуть холодной, горячей. Когда машина глохнет Chek Engine не горит. Если на нормально работающей машине дергаю колодку и провода под торпедой, ничего не происходит, двигатель не глохнет.
Очень прошу помощи, езжу на машине постоянно и помногу, сервисам больше веры нет... Если вдруг посоветуете ТОЛКОВОГО электрика в Мск или в СПб - буду признателен.
Проблема периодически пропадает, неделю ездил - все было нормально, решил, что машина "самопочинилась" - и тут опять все по новой.
Вернуться к началу
Иван А. сейчас offline Посмотреть профиль Отправить личное сообщение
$@#Y@



На форуме 8 лет
Сообщения: 6681
Откуда: Среднее замкадье
Сообщение Добавлено: 05 Октября 2008 10:55
Ответить с цитатой

Иван А., попробуй для начала следующее - залезь под рулевую колонку и внимательно осмотри провода, за которые ты дергал. И разьем между ними тоже осмотри - бывает, от плохого контакта в разьеме плавится пластиковый корпус колодки и контакт становится еще хуже...
Вернуться к началу
$@#Y@ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Иван А.



На форуме 8 лет
Сообщения: 7
Откуда: С-Петербург, Москва
Авто: ВАЗ-21093i
Сообщение Добавлено: 05 Октября 2008 11:01
Ответить с цитатой

Залезал под колонку, провода смотрел, колодки проводов проверял - черных следов на контактах нет, оплавленностей нет. На самом деле, это я совсем недавно обнаружил, что если за эти провода подергать, то что-то изменится... Случайно... Причем, если не трогать провода, то глохнет "с концами", а если дернуть - то она тут же обратно "влючается". Смотрел контактную группу контроллера - все тоже чистенько и аккуратненько...
Вернуться к началу
Иван А. сейчас offline Посмотреть профиль Отправить личное сообщение
$@#Y@



На форуме 8 лет
Сообщения: 6681
Откуда: Среднее замкадье
Сообщение Добавлено: 05 Октября 2008 11:21
Ответить с цитатой

Иван А. писал(а):
Залезал под колонку, провода смотрел, колодки проводов проверял - черных следов на контактах нет, оплавленностей нет. На самом деле, это я совсем недавно обнаружил, что если за эти провода подергать, то что-то изменится... Случайно... Причем, если не трогать провода, то глохнет "с концами", а если дернуть - то она тут же обратно "влючается". Смотрел контактную группу контроллера - все тоже чистенько и аккуратненько...

Чудес не бывает, надо копать от этого пучка проводов. Если разьем в порядке, иди дальше по проводам - к замку зажигания и в другую сторону от колодки.

На сервисе мерили давление топлива? Тяга у машины не пропадает?
Вернуться к началу
$@#Y@ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Иван А.



На форуме 8 лет
Сообщения: 7
Откуда: С-Петербург, Москва
Авто: ВАЗ-21093i
Сообщение Добавлено: 05 Октября 2008 11:25
Ответить с цитатой

Давление не меряли, бензонасос я поменял сам. Возможно, стоит поменять датчик давления в рампе, но причем тут тогда провода...
Вернуться к началу
Иван А. сейчас offline Посмотреть профиль Отправить личное сообщение
$@#Y@



На форуме 8 лет
Сообщения: 6681
Откуда: Среднее замкадье
Сообщение Добавлено: 05 Октября 2008 11:30
Ответить с цитатой

Иван А., возьми схему, посмотри, какие провода идут в том пучке. И методом исключения подумай, потеря контакта в каком проводе может давать такой эффект, как у тебя.
Вернуться к началу
$@#Y@ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
AlexYur555



На форуме 10 лет
Сообщения: 4092
Откуда: Питер
Авто: 2110 1,5 8 кл 03 год, М 1.5.4
Сообщение Добавлено: 05 Октября 2008 11:56
Ответить с цитатой

Под рулевой может провода зажигания? Оно не отключается, когда авто глохнет? Сигналка не может чудить?
_________________
бнв г@$но, но брать то больше нехер (с) RoN hehe
Вернуться к началу
AlexYur555 сейчас offline Посмотреть профиль Отправить личное сообщение
Иван А.



На форуме 8 лет
Сообщения: 7
Откуда: С-Петербург, Москва
Авто: ВАЗ-21093i
Сообщение Добавлено: 05 Октября 2008 12:04
Ответить с цитатой

Зажигание не отключается, фары горят, все дела. Просто пропадает тяга и стрелка тахометра уходит в ноль. Когда нажимаешь сцепление - загорается "стандартный набор" ламп перед включением стартера - аккумулятор, давление масла и "чек енджин". Если не нажимая сцепление подергать провода под колонкой, тяга появляется до следующего глюка... Сигналка - а она может ТАК чудить? Я ее не использую, ибо как сигналка она ведет себя странно, орет когда не надо. Она может отключать модуль зажигания когда попало?
Вернуться к началу
Иван А. сейчас offline Посмотреть профиль Отправить личное сообщение
Иван А.



На форуме 8 лет
Сообщения: 7
Откуда: С-Петербург, Москва
Авто: ВАЗ-21093i
Сообщение Добавлено: 05 Октября 2008 12:06
Ответить с цитатой

Это если на ходу глохнет. Если глохнет на холостых - стрелка в ноль, через секунду загораются все лампы, как до включения стартера при старте двигателя.
Вернуться к началу
Иван А. сейчас offline Посмотреть профиль Отправить личное сообщение
AlexYur555



На форуме 10 лет
Сообщения: 4092
Откуда: Питер
Авто: 2110 1,5 8 кл 03 год, М 1.5.4
Сообщение Добавлено: 05 Октября 2008 12:18
Ответить с цитатой

Думаю я, что дело в бензине. Просто перестает поступать. Где то какой то контактик отпадает.
И еще вопрос: когда машина заглохла, если не дергать провода, сколько времени ей надо, чтобы она сама завелась?

_________________
бнв г@$но, но брать то больше нехер (с) RoN hehe
Вернуться к началу
AlexYur555 сейчас offline Посмотреть профиль Отправить личное сообщение
Иван А.



На форуме 8 лет
Сообщения: 7
Откуда: С-Петербург, Москва
Авто: ВАЗ-21093i
Сообщение Добавлено: 05 Октября 2008 12:26
Ответить с цитатой

Если не дергать провода, она сама не заведется. Это все обычно происходит на скорости 80-100 км.ч., и варианта два - если провода тронуть, то машина сама, как бы "с толкача" заводится, появляется тяга. Если провода не трогать - машина потихоньку останавливается, движок не тянет.

Последний раз редактировалось: Иван А. (05 Октября 2008 12:36), всего редактировалось 1 раз
Вернуться к началу
Иван А. сейчас offline Посмотреть профиль Отправить личное сообщение
AlexYur555



На форуме 10 лет
Сообщения: 4092
Откуда: Питер
Авто: 2110 1,5 8 кл 03 год, М 1.5.4
Сообщение Добавлено: 05 Октября 2008 12:34
Ответить с цитатой

Толгда послушай насос, когда заглохнет в очередной раз. Будет гудеть или нет.
_________________
бнв г@$но, но брать то больше нехер (с) RoN hehe
Вернуться к началу
AlexYur555 сейчас offline Посмотреть профиль Отправить личное сообщение
Иван А.



На форуме 8 лет
Сообщения: 7
Откуда: С-Петербург, Москва
Авто: ВАЗ-21093i
Сообщение Добавлено: 05 Октября 2008 12:38
Ответить с цитатой

Насос я менял... Давление в рампе ведь не может падать и возникать мгновенно, если бы насос отказывал, она бы глохла постепенно. А тут - мгновенно пропадет тяга. И может тут же появиться. А может и нет.
Вернуться к началу
Иван А. сейчас offline Посмотреть профиль Отправить личное сообщение
AlexYur555



На форуме 10 лет
Сообщения: 4092
Откуда: Питер
Авто: 2110 1,5 8 кл 03 год, М 1.5.4
Сообщение Добавлено: 05 Октября 2008 12:40
Ответить с цитатой

Может дело не в насосе, а в проводке к нему. Где то контактик отходит и глохнет. Если у тебя не держит обратный клапан, то может.
_________________
бнв г@$но, но брать то больше нехер (с) RoN hehe
Вернуться к началу
AlexYur555 сейчас offline Посмотреть профиль Отправить личное сообщение
BladeS



На форуме 8 лет
Сообщения: 486
Откуда: Великий Новгород
Авто: ВАЗ 21099i 2002г. VS5.1 LAI65 - был, FF2 2L
Сообщение Добавлено: 05 Октября 2008 13:35
Ответить с цитатой

на прошлой карбовой девятке была такая же лажа. выяснилось что контакты в каком то из разъемов ЧЯ. разъем отходил машина глохла, руками пошурудю внизу все заводится. короче потом в обход ЧЯ кинул провод с предком на тот провод где пропадал плюс (вроде плюс на замке зажигания, щас не помню уже точно) и все стало работать без глюков, так и продал.
Вернуться к началу
BladeS сейчас offline Посмотреть профиль Отправить личное сообщение
GenarёkK



На форуме 9 лет
Сообщения: 1255
Откуда: МО,г.Орехово-Зуево
Авто: Honda Accord VII 2007г.в.EXE 2.4 АКПП
Сообщение Добавлено: 05 Октября 2008 16:34
Ответить с цитатой

Почти такая же проблема у друга на 15-ке.
Бывает глохнет на холостых,и очень тупит при обгоне,как будто ее заливает.
Газ даешь при обгоне она тупит и не едет путем,стоит газ убрать немного сразу начинает переть!!!
Что может быть???
ДПДЗ? или сетка в б-н.?
Вернуться к началу
GenarёkK сейчас offline Посмотреть профиль Отправить личное сообщение
Онегин



На форуме 7 лет
Сообщения: 5
Откуда: Ростов на Дону
Авто: Audi
Сообщение Добавлено: 06 Июня 2009 17:17
Ответить с цитатой

и у меня было такое..поменял бензонасос и все стало нормально))
и вам советую!

_________________
каждый сам правит свою судьбу
Вернуться к началу
Онегин сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы