Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
cстопсигналы.проблема

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> cстопсигналы.проблема вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
TrickStyle



На форуме 8 лет
Сообщения: 198
Авто: ВАЗ 21093 1998г. карбюратор
Сообщение Добавлено: 08 Октября 2008 11:27
Ответить с цитатой

Дорогие форумчане всем привет.
Народ такая проблема. значит купил новые фары(задние) аля оптика только на обычных двух-контакных лампах. занчит такая тема ставлю левую фару все подкл все норм пошел ливень и я поехал значит нажал несколько раз(сколько точно не помню) и такая картина я нажимаю они загараются и они тухнут и все с концами:( и все не работаем не 1 стопак.
Люди помогите куда лесть?? есть предохранитель на стопаки? какой??
потому что я проверил питания на стопаки не приходит вообще, при этом все остальное работает (паваротник, задний фанарь, габарит.)
ХЕЛП ПЛИЗ 4 раза уже чуть в ж*пу не въехали
Вернуться к началу
TrickStyle сейчас offline Посмотреть профиль Отправить личное сообщение
Docentt



На форуме 8 лет
Сообщения: 1471
Откуда: Новосибирск
Авто: ВАЗ 211440 1.6 V 2010 г.в. 44575 км.
Сообщение Добавлено: 08 Октября 2008 11:30
Ответить с цитатой

Контакты на фонаре нормальные? Спотри контакты прежде всего. А питание не приходи на фонарь или на лампочку?
Вернуться к началу
Docentt сейчас offline Посмотреть профиль Отправить личное сообщение
TrickStyle



На форуме 8 лет
Сообщения: 198
Авто: ВАЗ 21093 1998г. карбюратор
Сообщение Добавлено: 08 Октября 2008 11:48
Ответить с цитатой

блок фара норм. потмоу что снимаю с габарита клему и одевааю на стопак он гарит. не приходит питалово на контакт стопака + еще выведен доп стопак он тоже не наботает так что точно дело не в блок фаре лапмочке и тд. да кстати забыл написать что когда вкл поваротник он моргает очень часто, не как обычно почему?
Вернуться к началу
TrickStyle сейчас offline Посмотреть профиль Отправить личное сообщение
"Fill"



На форуме 9 лет
Сообщения: 667
Откуда: Москва, Новогиреево
Авто: Lancer IX 1.6 AT
Сообщение Добавлено: 08 Октября 2008 11:57
Ответить с цитатой

TrickStyle писал(а):
не приходит питалово на контакт стопака + еще выведен доп стопак он тоже не наботает

мож лигушка по педалью накрылась чем то медным и круглым )))
TrickStyle писал(а):
да кстати забыл написать что когда вкл поваротник он моргает очень часто, не как обычно почему

обычно чаще моргает када какой то поворотник перегарает , проверь все лампочки поворотов
Вернуться к началу
"Fill" сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Docentt



На форуме 8 лет
Сообщения: 1471
Откуда: Новосибирск
Авто: ВАЗ 211440 1.6 V 2010 г.в. 44575 км.
Сообщение Добавлено: 08 Октября 2008 11:58
Ответить с цитатой

Если поворотник поргает часто, значит по стороне перегорела лампочка в каком-то поворотнике. А на фонаре масса хорошая? А предохранители посмотри на крышке блока предохранителей какой за что отвечает. Я так не помню, есть или нет. На габариты есть точно. А может лягушка? Попробуй с лягушки сними контакты и перемкни.
Читани здесь: http://www.autolada.ru/viewtopic.php?t=194367

_________________
Если нельзя, но очень хочется, то можно!!!
Вернуться к началу
Docentt сейчас offline Посмотреть профиль Отправить личное сообщение
TrickStyle



На форуме 8 лет
Сообщения: 198
Авто: ВАЗ 21093 1998г. карбюратор
Сообщение Добавлено: 08 Октября 2008 12:05
Ответить с цитатой

на лягушке 2 контакта. правельно? я их снял и проводом замкнул между собой, но стопаки все равно были в полном отсутствие.Sad
Вернуться к началу
TrickStyle сейчас offline Посмотреть профиль Отправить личное сообщение
TrickStyle



На форуме 8 лет
Сообщения: 198
Авто: ВАЗ 21093 1998г. карбюратор
Сообщение Добавлено: 08 Октября 2008 12:11
Ответить с цитатой

да и кстати реле контроля ламп у меня нету там какие то метал пластины вставлены которые почему то не вынимаются Sad это нормально?
поворотники работают все, по 3 штуки на каждом борту. Sad
Вернуться к началу
TrickStyle сейчас offline Посмотреть профиль Отправить личное сообщение
Docentt



На форуме 8 лет
Сообщения: 1471
Откуда: Новосибирск
Авто: ВАЗ 211440 1.6 V 2010 г.в. 44575 км.
Сообщение Добавлено: 08 Октября 2008 12:34
Ответить с цитатой

метал. пластины в блоке предохранителей? если да то они вынимаются. Че делают они не помню. Я давно уже заменил блок на новый с евро предохранителями. А ты темку по ссылке читал? Там та же проблема описана.
Вернуться к началу
Docentt сейчас offline Посмотреть профиль Отправить личное сообщение
Lexey 58ru



На форуме 9 лет
Сообщения: 1316
Откуда: г. Пенза
Авто: Toyota Corolla '08
Сообщение Добавлено: 08 Октября 2008 12:47
Ответить с цитатой

TrickStyle писал(а):
кстати реле контроля ламп у меня нету там какие то метал пластины вставлены

вот они, золотые слова.
Такая же ситуевина была. Погасли стопы ВСЕ. Первым делом проверил напряжение в колодке стопов - нету его там. Далее полез смотреть лягушку - на нее напруга приходит и уходит. Полез по салону с иголкой и тестером проверять всю проводку - напруги нет. Потом нашел эл. схему и выяснилось, что все завязано через реле контроля исправности ламп. Разобрал его: оказалась плата, на кот. напаяны перемычки (практически тоже самое что и утебя). Все дело было в плохо пропаяной перемычке стопов. Поехал, купил реле (150руб вроде) и с тех пор проблемы нет + уже проверено, что если 2 стопа гаснут - загорается лампочка на БСК.

ЗЫ И это на НОВОЙ машине.
Вернуться к началу
Lexey 58ru сейчас offline Посмотреть профиль Отправить личное сообщение
TrickStyle



На форуме 8 лет
Сообщения: 198
Авто: ВАЗ 21093 1998г. карбюратор
Сообщение Добавлено: 08 Октября 2008 12:54
Ответить с цитатой

да но я так ездил целый год и норм а тУТ вылетело? странно почему?
я попытался вытащить эти пластины не получается оно как то страшно щелкнуло, я теперь переживаю тащить его дальше. реле есть валяется в багажнике. кстати на контакты лягушки подать "+" с др места?? чтоб проверить проводку до блок фар?
Цитата:
А ты темку по ссылке читал? Там та же проблема описана.
да читал тема Sad
Вернуться к началу
TrickStyle сейчас offline Посмотреть профиль Отправить личное сообщение
SVK



На форуме 8 лет
Сообщения: 17
Сообщение Добавлено: 08 Октября 2008 13:00
Ответить с цитатой

Свет в салоне работает? - стопари и освещение салона висят на одном предохранителе, что в принципе удобно 8)
Вернуться к началу
SVK сейчас offline Посмотреть профиль Отправить личное сообщение
Lexey 58ru



На форуме 9 лет
Сообщения: 1316
Откуда: г. Пенза
Авто: Toyota Corolla '08
Сообщение Добавлено: 08 Октября 2008 13:02
Ответить с цитатой

Смысла подавать "+" на лягушку нет, т.к. с нее все равно уходит на реле контроля исправности ламп. А вот проверить приходит ли на нее напряжение и уходит ли оно дальше (с нажатой педалью тормоза) нужно обязательно.
TrickStyle писал(а):
я так ездил целый год и норм а тУТ вылетело?

Я 2,5 мес. ездил и на тебе (хорошо чел, кот. сзади ехал матом орать не стал, а поравнявшись со мной указал на неисправность)
Вернуться к началу
Lexey 58ru сейчас offline Посмотреть профиль Отправить личное сообщение
TrickStyle



На форуме 8 лет
Сообщения: 198
Авто: ВАЗ 21093 1998г. карбюратор
Сообщение Добавлено: 08 Октября 2008 13:27
Ответить с цитатой

сейчас сходил к ласточки и проделал 2 операции.
1 - подал "+" напрямую на лягушку, тут же загорелся свет в салоне, стопаки в отключке!!
2 - вытащил пластины из монтажки и поставил реле контроля ламп, габариты включились нормально, а посе нажатия на тормаз загорелась тест-лампа не исправности осещения зажал педаль вышел поглядел стопаки ноль.

свет в салоне не работает Sad

насчет поваротников все работают когда вкл именно поваротник (лево\право) он часто могает вкл аварийку моргает с нормальной частотой. почему?
Вернуться к началу
TrickStyle сейчас offline Посмотреть профиль Отправить личное сообщение
SVK



На форуме 8 лет
Сообщения: 17
Сообщение Добавлено: 08 Октября 2008 15:05
Ответить с цитатой

если свет в салоне не работает в нормальном режиме, то смотри предохранитель - должен быть 'сгоревший'

меняешь его - свет в салоне должен гореть
проверяешь поворотники - должны мигать нормально
проверяешь стопари - скорее всего они также зажгутся и погаснут - в итоге ещё один предохранитель

если так и будет, то либо гдето к.з. либо нагрузка в цепи упала, следовательно ток больше и предохранитель горит


чтоб сэкономить предохранители на время экспериментов, можно подобрать на глаз тонкий проводок (из многожильного) и намотать на ножки старого
Вернуться к началу
SVK сейчас offline Посмотреть профиль Отправить личное сообщение
TrickStyle



На форуме 8 лет
Сообщения: 198
Авто: ВАЗ 21093 1998г. карбюратор
Сообщение Добавлено: 08 Октября 2008 15:54
Ответить с цитатой

SVK слушай а может быть так, на штатных фарах у меня было по 1 лампочке в блок-фаре на каждый стоп, а в новых там получается так что там по 2 лампочки в блок фаре? нагрузка большЕ? провдку не пробъет где-то? из-за этого может гореть? если да то как убрать? ща пойду смотреть предохранители
Вернуться к началу
TrickStyle сейчас offline Посмотреть профиль Отправить личное сообщение
SVK



На форуме 8 лет
Сообщения: 17
Сообщение Добавлено: 08 Октября 2008 16:48
Ответить с цитатой

вот чего ещё.. прежде чем проверять стопы после смены предохранителя - отсоедини их (левый, правый, центровой) 8))

отсоединил - жмёшь - смотришь свет в салоне
далее подсоединяй по одному и подсоединяй - проверяй


про нагрузку.. пока рассуждать не буду, чтоб в лужу не сесть 8) - просто был случай - всё работало, поменяли магнитолу - стал вылетать предохранитель именно стопарей, а магнитола работала Confused
Вернуться к началу
SVK сейчас offline Посмотреть профиль Отправить личное сообщение
TrickStyle



На форуме 8 лет
Сообщения: 198
Авто: ВАЗ 21093 1998г. карбюратор
Сообщение Добавлено: 08 Октября 2008 18:58
Ответить с цитатой

SVR огромное спасибо. оказалось предохранитель выбило, хотя я вчера проверял их вроде норм было он не заметно е.... там чуть чуть даже не заметно замкнул проводом ура горят Smile) потом по одному начал подключать случайно замкнул выбило 3 предохранителя заднего ходя отключилась полностью панель приборов и стопака пришлось менять слава богу были :-D ща свсе замечательно доволен безумно и фарами и выхлоп вчера поставил Smile делюсь радостью с дорогими форумчанами :cool: ВСЕМ ОГРОМНОЕ СПАСИБО.

!!!!!!!!!!!!!!ТЕМА ЗАКРЫТА!!!!!!!!!!!!!!!!
Вернуться к началу
TrickStyle сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы